[ok] processeur perd puissance

Discussions et dépannage concernant le matériel informatiques et tout ce qui s'y rattache.

Modérateur : Modérateurs

Répondre
badboy1331
Membre
Membre
Messages : 80
Enregistré le : 27 mai 2005, 21:24:20

[ok] processeur perd puissance

Message par badboy1331 » 05 févr. 2006, 13:17:04

bonjour tout le monde

apres avoir fait une upgrade de ma carte mere et de ma carte video mon processeur,athlon xp 2600+ 1.9GHz est reconnu par mon pc comme un athlon xp 2000+ 1.5Ghz

comment le faire retrouver sa puissance d'origine!!
merci

shyguy
Modérateur
Modérateur
Messages : 1211
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon
Contact :

Message par shyguy » 05 févr. 2006, 13:32:53

Hello,

sans doute un reglage à faire dans le bios. Regarde dans le petit bouquin qui t'a été fournis avec ta carte mère.

(o;
Image (soit cool, visite mon site! clique sur l'icone, merci!)

badboy1331
Membre
Membre
Messages : 80
Enregistré le : 27 mai 2005, 21:24:20

Message par badboy1331 » 05 févr. 2006, 14:21:37

shyguy a écrit :Hello,

sans doute un reglage à faire dans le bios. Regarde dans le petit bouquin qui t'a été fournis avec ta carte mère.

(o;
j'ai essayé de regler le fsb dans le bios mais des que je demarre mon pc un ecran noir s'affiche disant que l'overclocking a echoué et me propose de restaurer les parametres par defaut!

shyguy
Modérateur
Modérateur
Messages : 1211
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon
Contact :

Message par shyguy » 05 févr. 2006, 16:52:18

Hello,

tu es sûr d'avoir fait les bons reglages ? fait la montée en puissance petit à petit certaines cartes son parfois sensibles et par rapport à la temperature du proc se mettent en sécurité, tu as bien mis ton ventilo ?

Ce ne sont que des pistes...

(o;
Image (soit cool, visite mon site! clique sur l'icone, merci!)

badboy1331
Membre
Membre
Messages : 80
Enregistré le : 27 mai 2005, 21:24:20

Message par badboy1331 » 15 févr. 2006, 15:40:25

merci mais c'est bon j'ai deja reglé le probleme il fallait changer un cavalier sur ma carte mere pour augmenter le FSB
merci @+

Nadine
Modérateur Civique
Modérateur Civique
Messages : 1821
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nantes, France

Message par Nadine » 15 févr. 2006, 16:24:28

Bonjour

n'oublie pas de mettre [OK] avant le titre de ton 1er message si ton problème est résolu : ;)

viewtopic.php?t=31233
Image

Image

Répondre

Retourner vers « Tous matériels »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités