Kapersky Internet Security 2010 !

Discussions sur le thème de la sécurité informatique, des virus, ...

Modérateur : Modérateurs

freezzz
Membre hyperactif
Membre hyperactif
Messages : 1103
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Le mans
Contact :

Message par freezzz » 04 janv. 2010, 12:52:40

la désactivation des softs au démarrage n'a rien donné ?

as tu vidé le cache d'internet explorer ?

tu peux aussi vider les fichiers temp et autre comme ceci :
dans Poste de Travail, clique avec le bouton droit sur le disque c:
sélectionnes Propriétés, dans les Propriétés du disque tu cliques sur Nettoyage de disque, coches les fichiers à supprimer.

as tu essayer une restauration de ton système à une date antérieur ?

mamie techno
Membre hyperactif
Membre hyperactif
Messages : 423
Enregistré le : 02 juin 2005, 23:00:00

Kapersky Internet Security 2010 !

Message par mamie techno » 04 janv. 2010, 16:25:49

Je suis au bord du suicide !
J'ai déjà fait tout ce que tu m'énumères Freezzzz, et là, cerise sur le gâteau, je n'arrive pas à formater. Habituellement lorsque je mettais le disque "recovery" j'avais la possibilité de remettre mon PC " sortie usine ", mais là tout ce qu'il a accepté de faire, installer XP sur la version existante, résultat rien de changé.

Je n'ai même pas accès au mode DOS, j'aurais formaté mon disque C mais là aussi le mode DOS a disparu, et le démarrage sans échec ne fonctionne pas.

Je vais être obligée de l'amener à la clinique, et là ça m'enquiquine sérieusement !

Tout le reste fonctionne, mais aucune installation d'antivirus ou anti n'importe quoi n'est acceptée, il me crache tout !

SOS Freezzz !

freezzz
Membre hyperactif
Membre hyperactif
Messages : 1103
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Le mans
Contact :

Message par freezzz » 04 janv. 2010, 16:55:17

re moi

as tu mis le bon cd?

tu as eu 2 cd avec ton pc medion, celui pour installer Windows et celui pour restaurer à l'état d'origine, je pense que tu as pas le bon.

il faut "application & tools" tu boot dessus.
tu dois toujours avoir la partition recover, enfin j'espère.
si tu n'as plus le cd dis le moi et je t'enverrais un fichier à graver pour la restauration

par contre sauvegarde avant tes documents

mamie techno
Membre hyperactif
Membre hyperactif
Messages : 423
Enregistré le : 02 juin 2005, 23:00:00

Kapersky Internet Security 2010 !

Message par mamie techno » 04 janv. 2010, 17:14:03

Oui, j'ai bien deux CD, l'un MEDION Recovery Disc, et l'autre Application et support disc.

La dernière fois que j'avais formaté, j'avais utilisé le MEDION Recovery sans problème, et maintenant impossible de formater, on dirait que " la chose " qui a pris mon PC interdit absolument tout.

Si je pouvais aller sous DOS j'aurais formaté le C, mais rien à faire. Je ne vois vraiment pas de solution.

freezzz
Membre hyperactif
Membre hyperactif
Messages : 1103
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Le mans
Contact :

Message par freezzz » 04 janv. 2010, 17:28:51

qu'elle erreur quand tu essayes la restauration ?

tu n'as pas renommer la partition avec les fichiers de resto par hasard ?

donne moi les noms de fichier de cette partition, que je sache si c'est du ghost ou autre chose

mamie techno
Membre hyperactif
Membre hyperactif
Messages : 423
Enregistré le : 02 juin 2005, 23:00:00

Kapersky Internet Security 2010 !

Message par mamie techno » 04 janv. 2010, 17:45:22

Ben voilà, j'ai mis le cd Application et Support disc et là, il me dit sur fond noir, recovery-filsysb bin is missing
recovery failed

Pourtant j'étais persuadée avoir exécuté le formatage la dernière fois avec le cd recovery Disc !

J'ai supprimé tous les points de restauration, et il me disait simplement qu'il n'avais pas pu restaurer à telle date.

Je ne comprends pas te question Freezzz quand tu me demandes les noms des fichiers de cette partition ? Je n'ai rien renommé, et il a simplement réinstallé XP sur l'autre, cela n'a rien changé, il se connecte toujours très bien, mais j'ai supprimé ma messagerie pour ne pas risquer d'infecter mes correspondants.

mamie techno
Membre hyperactif
Membre hyperactif
Messages : 423
Enregistré le : 02 juin 2005, 23:00:00

[OK] Kapersky Internet Security 2010 !

Message par mamie techno » 05 janv. 2010, 16:03:10

Bonjour Freezzz,

Tout va bien ! J'étais infectée, enfin mon PC :) par Beagle. J'ai procédé à une désinfection selon les conseils trouvé sur un forum, et maintenant ça roule.

J'ai demandé à une amie qui a le même PC que moi, de me faire une copie du CD Application et support , pour mes futurs problèmes...

Merci de ton aide, et bonne soirée.

:bise :bise de Mamie pas tellement techno :-?

Répondre

Retourner vers « Sécurité informatique / Virus »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité