[Resolu] Win8 : Probleme MDP d'ouverture de session

Tout sur Windows

Modérateur : Modérateurs

Répondre
friduchita
Membre habitué
Membre habitué
Messages : 132
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon

[Resolu] Win8 : Probleme MDP d'ouverture de session

Message par friduchita » 24 mai 2015, 11:01:14

Bonjour,

Je viens d'acheter un PC équipé de Windows 8.1 et en essayant de supprimer le mot de passe à chaque ouverture de session je me suis retrouvée bloquée (je ne sais pas trop comment) : impossible d'ouvrir une session, mon mot de passe était refusé !

Après quelques heures de recherches et d'essais, j'ai finalement pu ouvrir une session en entrant le mot de passe choisi lors de l'installation (qui marchait sans problème jusque-là) en faisant F8 lors du démarrage.

Le problème c'est que maintenant je dois laisser mon PC allumé en permanence car j'ai peur que ça recommence si je l'éteins !

Comme ça ne peut pas durer éternellement, je fais appel à vos lumières pour régler le problème...

Des idées ?
Modifié en dernier par friduchita le 24 mai 2015, 13:32:30, modifié 1 fois.

friduchita
Membre habitué
Membre habitué
Messages : 132
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon

Message par friduchita » 24 mai 2015, 13:32:06

C'est incroyable : je n'arrive pas à ajouter de titre à cette nouvelle discussion !!

Edit modération: un titre a été ajouté. Il y a un bug avec les accents dans le titre, d'où le problème que tu as dû avoir pour le faire.

friduchita
Membre habitué
Membre habitué
Messages : 132
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon

Message par friduchita » 24 mai 2015, 14:02:33

Merci beaucoup !

friduchita
Membre habitué
Membre habitué
Messages : 132
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon

Message par friduchita » 24 mai 2015, 14:05:16

Infos de dernière minute :
J’ai créé un compte local et c’est uniquement en me connectant via ce compte local puis en changeant d’utilisateur une fois la session ouverte (et en indiquant toujours le même mot de passe qui est refusé si je me connecte directement) que j’arrive à ouvrir une session avec mon compte “normal”.
Je me demande si le problème ne vient pas du fait qu’en installant mon PC hier j’ai indiqué comme identifiant une adresse email qui n’est pas celle de mon compte Microsoft… Donc quand il me demande de vérifier mon identité ça ne marche pas et pour cause : l’adresse email n’est pas celle que j’utilise sur Outlook…
C'est un cauchemar ce truc !

Et toutes les manips que j'ai essayées pour qu'il arrête de me demander pas un mot de passe au démarrage échouent !

eser
Modérateur
Modérateur
Messages : 2555
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon
Contact :

Message par eser » 24 mai 2015, 14:18:32

Bonjour
Si tu as créé un nouveau compte avec les droits d'Administrateur n'as-tu pas la possibilité de supprimer celui qui pose problème ?
Je ne me souviens plus si cette manip est possible :-?
Image

friduchita
Membre habitué
Membre habitué
Messages : 132
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon

Message par friduchita » 24 mai 2015, 14:38:09

Oui, c'est une solution mais j'avais déjà pas mal "personnalisé" ce premier compte et je voulais pas tout perdre !

En fait la raison du problème est toute bête : quand j'ai tapé mon mot de passe pour la première fois la touche Verr Num ne devait pas être activée, les deux chiffres que je "croyais" avoir ajouté à la fin de mon MDP étaient donc absents !! Le mot de passe sauvegardé par Windows était donc différent ce celui que je pensais avoir tapé...

Tout s'explique !

Merci quand même de votre aide !

eser
Modérateur
Modérateur
Messages : 2555
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon
Contact :

Message par eser » 24 mai 2015, 17:15:49

Ton problème est donc résolu ?
C'est vrai que ça arrive souvent ce problème de touches...
Image

friduchita
Membre habitué
Membre habitué
Messages : 132
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon

Message par friduchita » 24 mai 2015, 17:49:16

Oui, le problème est résolu !

Répondre

Retourner vers « Windows »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité