Les Posts s'Affichent en Cascade.

Discussions et dépannage concernant Internet Explorer, Outlook Express, Netscape (Toutes versions)

Modérateur : Modérateurs

Répondre
philippe
Modérateur
Modérateur
Messages : 1451
Enregistré le : 02 juin 2005, 23:00:00

Message par philippe » 30 mars 2003, 10:26:00

Salut.

le problème a déjà  été évoqué, mais la solution n'est pas explicite.

Pour moi, depuis hier,
les réposes aux questions sont toutes décallées vers la droite, en "cascade".

RV et @LEX ont tous 2 eu ce même problème,
et la solution se trouverait dans Norton Firewall.
<B>Mais o๠?</B>. Que faut il activer ou désactiver. Quelle règle d'accès ?

<U>Firewall désactivé, le problème disparrait</U>.
Mais je ne veux pas m'amuser à  le désactiver pour naviguer ici ( je viens à  l'instant d'avoir une petite allerte).
<hr>

Le problème ne se pose qu'avec l'ordi de bureau.
Le portable n'a aucun problème de la sotre, et "voit" le Forum 'normalement'.
Le prob ne se pose Que sur Infoprat.

La différence entre les 2 ordis (bureau et portable) :
le bureau a en plus Java Web Start et Real One Player.

<hr>

J'ai déinstallé Java Web Start.
J'ai installé Real One Player il y a 2 jours, mais j'ai navigué normalement jusqu'à  hier soir.

Le virus scan ne donne rien d'anormal.

Que, comment, faire.
Merci, bonnes à¢mes, et

@+
Image

philippe
Modérateur
Modérateur
Messages : 1451
Enregistré le : 02 juin 2005, 23:00:00

Message par philippe » 30 mars 2003, 16:41:00

Salut.

Firewall ré-installé / Real Player viré,
ne résoud rien.

@+
Image

Dune13
Membre actif
Membre actif
Messages : 280
Enregistré le : 02 juin 2005, 23:00:00
Localisation : ZZTOP
Contact :

Message par Dune13 » 30 mars 2003, 18:14:00

Salut Philippe
peut-tu faire une copie d'écran ? Je ne comprend pas trop ton problème <IMG SRC="/images/smiles/embaressed_smile46.gif">
Image >>Image

philippe
Modérateur
Modérateur
Messages : 1451
Enregistré le : 02 juin 2005, 23:00:00

Message par philippe » 30 mars 2003, 19:22:00

Salut.

Voilà  ce qui m'arrive.
Mais c'est certainement une question
entre Norton et le Java.

à  l' Aide . . . . . . .



<IMG SRC="userimg/(47)cascade_1.gif" BORDER="0">

@+
Image

RV
Membre actif
Membre actif
Messages : 238
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Belgique profonde

Message par RV » 31 mars 2003, 06:43:00

Heuu ce n'est pas vraiment une solution mais j'ai troqué Norton contre McAfee, trop de problemes avec Norton (MSN,Affichage de certaine pages,...)
Néanmoins essaie de descendre tes regles de sécurité et remonte les au fur et a mesure.
Arrête de chercher les méandres de l'informatique sont impenetrables
Image
Mon site :Ennemy territory

philippe
Modérateur
Modérateur
Messages : 1451
Enregistré le : 02 juin 2005, 23:00:00

Message par philippe » 31 mars 2003, 10:58:00

Salut.

C'est bon, redevenu 'normal'.
Titus a dit sur une autre Discussion, qu'il met les Options Internet par Défaut.
RV parle de règles de sécurité dans le Firewall.

J'ai donc revu mes paramètres dans le Firewall, et les ai bricollé un peu.
Puis Options Internet par Défaut, puis j'ai re - coché et décoché comme avant.

C'est un mystère, mais à§a marche.
Merci à  vous, et

@+
Image

Invité

Message par Invité » 17 nov. 2018, 22:52:44


Répondre

Retourner vers « Internet / Messagerie »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité