Déconnexion d'Internet Explorer

Discussions et dépannage concernant Internet Explorer, Outlook Express, Netscape (Toutes versions)

Modérateur : Modérateurs

Répondre
Marisette
Membre habitué
Membre habitué
Messages : 109
Enregistré le : 02 juin 2005, 23:00:00

Message par Marisette » 28 mars 2003, 19:36:00

Régulièrement une fenêtre s'ouvre pendant que je suis connectée, "IE a provoqué une erreur dans USER.EX. Le programme va être fermé. Si vous rencontré encore ce problème, veuillez redémarrer votre ordinateur. Je ferme la fenêtre et je perds la page ouverte.<font color="green"></font> <IMG SRC="/images/smiles/star46.gif"> <font color="fuchsia"></font>
Marisette ;)

samatouk
Membre hyperactif
Membre hyperactif
Messages : 1562
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Blois

Message par samatouk » 28 mars 2003, 19:44:00

Salut, si tu n'as pas la version 6 d'IE je te conseille de l'installer. Si tu l'as déjà , va dans ajout/suppr de programmes et la tu as internet explorer et outils dans la liste tu cliques dessus comme si tu le supprimait et la tu il va te demander plusieurs choses et tu doit choisir réparer.

_o
Membre actif
Membre actif
Messages : 248
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nice

Message par _o » 28 mars 2003, 19:47:00

<IMG SRC="/images/smiles/teeth_smile46.gif"> salut !


Tu peux essayer dans IE :
=> menu <b> outils </B> commande <b> options </B>
=> onglet <b> avancé </B>
=> rubrique <b> navigation </b>
=> coche l'option <b> désactiver le dégugger de script </b>.
<hr>
Image <b> Annonces du net : </b> Halte au spam ! >> <a href="http://www.halte-spam.com/"> >>ICI<< </a>
<hr>

Marisette
Membre habitué
Membre habitué
Messages : 109
Enregistré le : 02 juin 2005, 23:00:00

Message par Marisette » 29 mars 2003, 05:53:00

Je remercie -o et Samatouk de leur réponse. Je suis nouvelle sur ce forum et je patauge un peu pour m'y intégrer. J'ai besoin d'un peu d'expérience pour naviguer sur le forum avec facilité. Ca viendra. En tout cas merci pour eux. Je vais essayer de suivre leur conseils.
Marisette ;)

Marisette
Membre habitué
Membre habitué
Messages : 109
Enregistré le : 02 juin 2005, 23:00:00

Message par Marisette » 29 mars 2003, 10:55:00

Rebonjour,
J'ai réparé Internet Explorer comme conseillé. Je verrai avec le temps si le problème subsiste. Merci à  tous.
Marisette ;)

philippe
Modérateur
Modérateur
Messages : 1451
Enregistré le : 02 juin 2005, 23:00:00

Message par philippe » 29 mars 2003, 11:15:00

Salut.

Vois aussi ce que te dit O_ pour le " Débogger de script "

@+
Image

Marisette
Membre habitué
Membre habitué
Messages : 109
Enregistré le : 02 juin 2005, 23:00:00

Message par Marisette » 02 avr. 2003, 09:22:00

Bonjour
Depuis que j'ai réparé IE je n'ai plus rencontré le problème en question.
Merci de vos bons conseils.
Marisette ;)

samatouk
Membre hyperactif
Membre hyperactif
Messages : 1562
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Blois

Message par samatouk » 02 avr. 2003, 11:52:00

De rien, you're welcome.

Invité

Message par Invité » 17 nov. 2018, 22:31:14


Répondre

Retourner vers « Internet / Messagerie »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité