IE6, pb historique barre d'adresses

Discussions et dépannage concernant Internet Explorer, Outlook Express, Netscape (Toutes versions)

Modérateur : Modérateurs

Répondre
rainette
Membre récent
Membre récent
Messages : 4
Enregistré le : 02 juin 2005, 23:00:00
Localisation : poitiers

Message par rainette » 19 mars 2003, 18:41:00

Bonjour tout le monde !
J'ai un petit pb ! : l'historique des dernières adresses visitées ne reste pas dans la barre d'adresses IE....Lorsque je clique sur la petite flèche de droite, j'ai une déroulante totalement vide qui s'affiche !!
Quelqu'un pourrait il m'aider à  résoudre ce petit pb ?
<B>Merci</B> à  tous !
Les esprits sont comme les parachutes. Ils ne fonctionnent que quand ils sont ouverts.
(Louis Pauwels) :-#

samatouk
Membre hyperactif
Membre hyperactif
Messages : 1562
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Blois

Message par samatouk » 19 mars 2003, 18:46:00

Salut, il faut que tu ailles dans outils -> options internet dans IE et la tu cliques sur l'onglet contenu et sur saisie semi automatique. Ensuite, tu coches la case adresses web.

rainette
Membre récent
Membre récent
Messages : 4
Enregistré le : 02 juin 2005, 23:00:00
Localisation : poitiers

Message par rainette » 19 mars 2003, 20:49:00

Merci samatouk d'avoir si vite répondu, j'ai fait la manip que tu indiques...mais l'onglet "adresses web" était bien coché....et la déroulante reste aussi vide qu'avant !!! <IMG SRC="/images/smiles/sad_smile46.gif">

eser
Modérateur
Modérateur
Messages : 2555
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon
Contact :

Message par eser » 19 mars 2003, 20:58:00

Slt

Et quand tu ouvres les options d'IE (onglet général), cadre Historique, quel est le réglage noté pour "Jours pendant lesquels ces pages sont conservées" ?

rainette
Membre récent
Membre récent
Messages : 4
Enregistré le : 02 juin 2005, 23:00:00
Localisation : poitiers

Message par rainette » 19 mars 2003, 21:06:00

slt eser !
mon historique est réglé sur 10 jours ...

eser
Modérateur
Modérateur
Messages : 2555
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon
Contact :

Message par eser » 19 mars 2003, 21:09:00

Tu n'utilises que IE comme navigateur ? Tu n'as pas un log qui effacerait automatiquement l'historique (et les cookies) ?

samatouk
Membre hyperactif
Membre hyperactif
Messages : 1562
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Blois

Message par samatouk » 19 mars 2003, 21:12:00

A ce moment, tu peux essayer de réparer IE via ajout/suppr de prog.

rainette
Membre récent
Membre récent
Messages : 4
Enregistré le : 02 juin 2005, 23:00:00
Localisation : poitiers

Message par rainette » 19 mars 2003, 21:34:00

non eser, je n'ai pas de log qui efface l'historique et/ou les cookies et je n'utilise que IE6 !...et j'ai déjà  réparé IE !!
Merci quand même à  vous 2 !!!

Répondre

Retourner vers « Internet / Messagerie »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 11 invités