je n'arrive pas à installer mon nouveau DD de 40 Go

Discussions et dépannage concernant Windows NT/2000/XP.

Modérateur : Modérateurs

Répondre
Loundou Brice Alain
Membre récent
Membre récent
Messages : 7
Enregistré le : 21 mars 2006, 17:52:07
Localisation : france
Contact :

je n'arrive pas à installer mon nouveau DD de 40 Go

Message par Loundou Brice Alain » 25 mars 2006, 16:41:19

Bonjour!

Aprés avoir formater mon disque; je n'arrive pas à l'installer.
En fait je veux l'installer le windows xp; quand je demarre avec le CD , il ne veut pas declenché le processus d'installation.
voila la performance de mon pc: processeur AMD ; 128 Mo de RAM
je vous prie de pouvoir m'aider.
je suis un jeune gabonais ayant un BTS en maintenance informatique et je m'interesse beaucoup à l'informatique.

freezzz
Membre hyperactif
Membre hyperactif
Messages : 1103
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Le mans
Contact :

Message par freezzz » 25 mars 2006, 16:46:23

slt

c'est juste comme info, c'est quoi l'erreur que tu as ?

type de disque ide ou ata ou autre (y'en reste 1 :D )?

Loundou Brice Alain
Membre récent
Membre récent
Messages : 7
Enregistré le : 21 mars 2006, 17:52:07
Localisation : france
Contact :

Re: je n'arrive pas à installer mon nouveau DD de 40 Go

Message par Loundou Brice Alain » 25 mars 2006, 16:58:32

Loundou Brice Alain a écrit :Bonjour!

Aprés avoir formater mon disque; je n'arrive pas à l'installer.
En fait je veux l'installer le windows xp; quand je demarre avec le CD , il ne veut pas declenché le processus d'installation.
voila la performance de mon pc: processeur AMD ; 128 Mo de RAM
je vous prie de pouvoir m'aider.
Mon DD est de typa ATA
je suis un jeune gabonais ayant un BTS en maintenance informatique et je m'interesse beaucoup à l'informatique.

marsinph
Membre hyperactif
Membre hyperactif
Messages : 1297
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Bruxelles

Message par marsinph » 25 mars 2006, 18:21:05

Bonjour,

Si ton cd ne demarre pas, c'est que c'est une version pirate !!!!!!!!!!
Toujours pret à  vous rendre service si cela est dans mes compétences
;-) :dinf :smile:

Docdream
Modérateur
Modérateur
Messages : 1498
Enregistré le : 02 juin 2005, 23:00:00
Localisation : PACA
Contact :

Message par Docdream » 25 mars 2006, 20:01:30

Salut

Pas très évidentes tes infos.... SATA tu veux dire ????
Il est récent ton ordi ???? Dommage que tu ne ne decides pas a remplir ta configuration.
De plus, 128 Mo de Ram => beaucoup trop peu pour XP.
Tu n'avais pas besoin de formater, l'installation initiale s'en charge.

Sinon, as-tu mis le boot sur CD rom dans ton Bios ??? As-tu un message d'erreur ?
... Faut que je réfléchisse...

Répondre

Retourner vers « Windows NT/2000/XP »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité