Raccourcis

Discussions et dépannage concernant Windows NT/2000/XP.

Modérateur : Modérateurs

Francine
Membre habitué
Membre habitué
Messages : 104
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Montréal
Contact :

Raccourcis

Message par Francine » 24 mars 2006, 22:07:01

Bonjour,

Y'a quelque chose qui m'arrive pour la première fois.

Y'a 2 raccourcis sur mon bureau que je ne suis pas capable d'enlever. J'ai beau tout essayer....même avec le côté droit de la souris, y'a aucune option de supprimer.

Je ne peux plus les voir...au secours !!!!! c'est quoi le truc ?

merci

Francine

freezzz
Membre hyperactif
Membre hyperactif
Messages : 1103
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Le mans
Contact :

Message par freezzz » 24 mars 2006, 22:11:30

slt

essaye en mode sans echec, F8 au demarrage du pc


si ca marche pas, peut etre en console dos, toujours en mode sans echec, demarrer executer, tu tapes cmd, dans la fenetre qui s'ouvre tu tapes del sans appuyer sur entrée, ensuite tu glisses un raccourcis dans cette fenetre et là tu fais entrée.

Francine
Membre habitué
Membre habitué
Messages : 104
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Montréal
Contact :

Message par Francine » 24 mars 2006, 22:13:45

Ouf...petit problème, je ne connais rien au mode sans échec ou au DOS.

Y'aurait pas un moyen plus simple...parce que je risque de faire plus de dégâts qu'autre chose... :o

merci

freezzz
Membre hyperactif
Membre hyperactif
Messages : 1103
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Le mans
Contact :

Message par freezzz » 24 mars 2006, 22:46:41

lol

Il va bien falloir faire quelque chose pourtant

Tu as essayé de redémarrer ton pc et ensuite effacer les fichiers, des fois ca suffit ?

Le dos c'est qu'une fenêtre noir, y'a rien de particulier, essaye tu vas voir
Démarrer > exécuter cmd
Y’a pas plus facile

Le mode sans échec c'est pareil, c'est juste un boot sans rien de démarré, ni pilotes ni programmes, et là tu dois pouvoir supprimer les fichiers.
Donc quand tu démarres ton pc, la ou tu as pleins de charabia sur un fond noir, tu appuis sur F8, (la touche :D) tu vas avoir plusieurs choix, tu choisis "mode sans échec" après tu vas avoir le choix du compte, prends administrateur, encore une fenêtre tu clics oui (Tu est pas venu jusqu'ici pour repartir ;) )et voilà le mode sans échec

Trop balaise

Courage

Francine
Membre habitué
Membre habitué
Messages : 104
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Montréal
Contact :

Message par Francine » 24 mars 2006, 23:14:10

Ouf !!!!!!!!!!! je n'ose vraiment pas me lancer .....j'ai déjà tellement de problèmes depuis le formatage de mon ordi hier que....un autre dégât et j'explose... :plor

freezzz
Membre hyperactif
Membre hyperactif
Messages : 1103
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Le mans
Contact :

Message par freezzz » 24 mars 2006, 23:22:38

essaye ce soft: http://www.01net.com/telecharger/window ... 32585.html

clic droit ensuite sur le raccourcis "unlocker" et zou

Francine
Membre habitué
Membre habitué
Messages : 104
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Montréal
Contact :

Message par Francine » 24 mars 2006, 23:37:21

Bon, je l'ai téléchargé et............peut-être que je suis trop fatiguée mais ..no comprendo..pour la suite.

Une fois installé....je suis allée sur les raccourcis et clic droit....et pas de changement.

freezzz
Membre hyperactif
Membre hyperactif
Messages : 1103
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Le mans
Contact :

Message par freezzz » 24 mars 2006, 23:40:46

a l'installation il te pose 4 choix, coche "extension pour explore" et "assistant" uniquement

ensuite clic droit sur icone et tu auras un menu en plus "Unlocker"

;)

Francine
Membre habitué
Membre habitué
Messages : 104
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Montréal
Contact :

Message par Francine » 24 mars 2006, 23:46:45

Non je n'ai pas ce menu...

J'ai cliqué droit sur les 2 raccourcis sur mon bureau et c'est toujours pareil...aucun menué

freezzz
Membre hyperactif
Membre hyperactif
Messages : 1103
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Le mans
Contact :

Message par freezzz » 24 mars 2006, 23:53:38

Image
voilà ou ta vas me faire finir :plor

heuuuuuu, ché plus moi

redemarre ton pc

nicko
Modérateur
Modérateur
Messages : 4026
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Entre le dossier et le clavier

Message par nicko » 24 mars 2006, 23:57:04

Hello Francine (comment va ? ;) )

Peux-tu nous préciser de quels raccourcis il s'agit ?

Es-tu sûre qu'il s'agit bien de raccourcis ? Si c'est le cas, fais un clic oreille droite dessus > [Propriétés] > onglet [Raccourci], regarde vers quoi il mène et dis nous.

A+
Nicko
Image

cenon33
Membre actif
Membre actif
Messages : 250
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Cenon 33150

Message par cenon33 » 25 mars 2006, 08:14:54

Bonjour, vous pouvez essayer aussi pour un raccourci récalcitrant:démarrer-rechercher-tous les fichiers et tous les dossiers-nom du fichier-rechercher, et ensuite à droite dés que le raccourci et détecté-clic droit dessus et supprimer.
Néophyte mais je me soigne!

alain51
Membre hyperactif
Membre hyperactif
Messages : 1991
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Châlons en Champagne

Message par alain51 » 25 mars 2006, 10:26:21

Salut,
nicko a écrit : Peux-tu nous préciser de quels raccourcis il s'agit ?
Effectivement, s'il est question d'un "détournement de bureau", les manips ne sont pas les mêmes.

nicko
Modérateur
Modérateur
Messages : 4026
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Entre le dossier et le clavier

Message par nicko » 25 mars 2006, 10:40:37

Les captures de Francine :

Image

Image
Francine a écrit :Le raccourci de LP n'a aucune option, aucun menu avec un clic droit....tant qu'à l'autre, sur Propriétés, tu vas voir ce que ca dit...
Nicko
Image

freezzz
Membre hyperactif
Membre hyperactif
Messages : 1103
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Le mans
Contact :

Message par freezzz » 25 mars 2006, 10:44:02

slt

c'est pas des raccourcis windows ca :D

tu dois avoir un soft ou une cochonerie qui t'affiche ca, c'est le symbole du materiel LG, as tu un materiel LG ?
si oui va voir dans les options de ce materiel, surrement dans demarrer>programme, pour voir si tu peux pas supprimer ca.

et un clic droit sur cette barre ne t'affiche rien, essaye un peux partout

Répondre

Retourner vers « Windows NT/2000/XP »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité