l'ordi ne s'éteint plus!

Discussions et dépannage concernant Windows NT/2000/XP.

Modérateur : Modérateurs

Répondre
vinc
Membre récent
Membre récent
Messages : 4
Enregistré le : 13 nov. 2005, 17:47:00

l'ordi ne s'éteint plus!

Message par vinc » 13 nov. 2005, 17:56:59

Bonjour à tous! J'ai un petit pb : j'ai changé ma carte mère, mon processeur et mon disque dur (Asus K8V-X SE, Athlon64 3200+ et 2 ventilos) mais maintenant quand je veux éteindre mon PC, je fais démarrer, arrêter, XP se ferme, l'écran s'éteint mais tout continue à tourner dans la tour. Je suis obligé d'appuyer sur on/off.
Merci de m'aider.

vinc
Membre récent
Membre récent
Messages : 4
Enregistré le : 13 nov. 2005, 17:47:00

Message par vinc » 15 nov. 2005, 13:31:42

J'ai vérifié mais tout est bien branché. Le bios est réglé par défaut et je crois que j'ai rien touché dans windows.Ca peut venir du SP2?
merci

LANNIE
Membre hyperactif
Membre hyperactif
Messages : 1314
Enregistré le : 02 juin 2005, 23:00:00

Message par LANNIE » 15 nov. 2005, 16:27:46

St,
Je ne sais pas, j'ai une fois eu ce pb, c'était à cause de la carte réseau
On l'a changée et tout est rentré en ordre
Bonne chance
Image

shyguy
Modérateur
Modérateur
Messages : 1211
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon
Contact :

Message par shyguy » 15 nov. 2005, 18:39:46

Hello,

Regarde ici :
http://optimizer-xp.blinckers-groups.com/system-3.html

Essaies :
click droit sur le burau -> propriete -> écran de veille-> Gestion de l alimentation
Et la regarde si tu n'as pas quelque part APN.

Sinon regardes aussi tes reglages du BIOS pour activer l'APN.

(o;
Image (soit cool, visite mon site! clique sur l'icone, merci!)

vinc
Membre récent
Membre récent
Messages : 4
Enregistré le : 13 nov. 2005, 17:47:00

Message par vinc » 16 nov. 2005, 20:30:36

Salut! Dans gestion de l'alim j'ai rien trouvé et dans le bios c'est réglé sur enabled.
Lannie>j'ai désactivé ma carte ethernet mais ça a rien changé.
Merci à+

vinc
Membre récent
Membre récent
Messages : 4
Enregistré le : 13 nov. 2005, 17:47:00

Message par vinc » 29 nov. 2005, 17:38:30

heu...ça l'abime beaucoup mon ordi de l'éteindre en restant appuyé 3s sur on ?

Répondre

Retourner vers « Windows NT/2000/XP »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités