Système récupère d'une erreur sérieuse

Discussions et dépannage concernant Windows NT/2000/XP.

Modérateur : Modérateurs

Répondre
Lionel ;-)
Membre habitué
Membre habitué
Messages : 153
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nanterre (92)
Contact :

Message par Lionel ;-) » 03 sept. 2003, 11:54:00

Bonjour,

A chaque fois que mon ordi démarre il me dit que le sytème à  récupérer d'une erreur sérieuse etc... De plus mon système semble instable ! (écran bleu de temps en temps)
Comment puis je remédier à  cela et vérifier d'ou viens le problème !

A moins que ce soit matériel genre manque de mem ! pourtant il a ce qu'il faut en mem de plus il tournais bien avant le dernier formatage avec le même matos ! <IMG SRC="/images/smiles/shades_smile46.gif">

Merci
:lunet Mangez du bon pain Artisanal ! :lunet Image

_o
Membre actif
Membre actif
Messages : 248
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nice

Message par _o » 03 sept. 2003, 21:17:00

<IMG SRC="/images/smiles/wink_smile46.gif"> Salut Lionel ! <IMG SRC="/images/smiles/wink_smile46.gif">


<h3 bgcolor="#33CCFF">Cherchons l'erreur</h3>
Le <B>premier problème</B> est de savoir si, entre le moment o๠le PC marchait bien et le moment o๠le PC a commencé à  dérailler, tu as fait quelque chose de "nouveau" sur l'ordinateur (il peut s'agir d'une modification dans la base de registre, de l'installation d'un nouveau logiciel ou pilote ou autre... ; apparemment pas de problème au niveau du matériel, si tu n'as rien touché... <IMG SRC="/images/smiles/wink_smile46.gif"> )
A partir de là , on pourra alors localiser le problème et... le corriger !
<hr>
Image <b> Annonces du net : </b> Halte au spam ! >> <a href="http://www.halte-spam.com/"> >>ICI<< </a>
<hr>

soho
Membre actif
Membre actif
Messages : 240
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Paris centre

Message par soho » 04 sept. 2003, 06:46:00

L'instabilité dont tu te plains avec XP est généralement du à  un probléme de driver.
Es tu absolument certain d'avoir rénstallé tous les drivers les plus récents apres ton dernier formatage ?
Il faut vérifier aussi à  quel niveau "à§a cloche" avec la manip classique: panneau de config, systéme, matériel, gestionnaire de périphérique.
Un point d'interrogation jaune doit pointer là  o๠à§a fait mal..
tiens nous au courant pour qu'on puisse t'aider plus efficacement.
salut <IMG SRC="/images/smiles/icon_rolleyes.gif">

fadosol
Membre actif
Membre actif
Messages : 286
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Saint Prix

Message par fadosol » 05 sept. 2003, 11:37:00

Bonjour,
j'ai eu un problème similaire, c'était
la RAM, tu peux la tester avec memtest, si ce n'est pas à§a au moins tu en seras sà»r.
Image

Lionel ;-)
Membre habitué
Membre habitué
Messages : 153
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nanterre (92)
Contact :

Message par Lionel ;-) » 05 sept. 2003, 13:18:00

Pour _o : Je crains avoir fait beaucoup de chose depuis que à§a me le fait donc retrouver le logigiel suspect ou autre (si c'est bien un à§a ! ) est je pense impossible maintenant du moins de cette manière !

Pour Fadosol : Ou est le memtest dont tu nous parle ? invite msdos ? ou dans le menu déroulant ?

Pour Soho : Je vais essayer mais je doute trouver qqchose par là  !

De tout manière je vous tiens au courant ! J'aimerais éviter un reformatage !

julien712
Membre
Membre
Messages : 79
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Dammartin en Goele

Message par julien712 » 05 sept. 2003, 21:39:00

deja je te conseil de désactiver le rapport d'erreur ki ce trouve ds la propriété du poste de travail
ensuite pour l'écran bleu note bien le message et cherche sur un moteur de recherche tel ke <a href="http://www.google.fr" target="_blank">www.google.fr</a> tape le nom de ton erreur partiel ou complete
souvent les site sont en anglais maiis pour moi ca a résolu plus d'un pb

Julien.

Lionel ;-)
Membre habitué
Membre habitué
Messages : 153
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nanterre (92)
Contact :

Message par Lionel ;-) » 06 sept. 2003, 19:08:00

Merci Julien je vais essayer ce que tu me conseille !

Répondre

Retourner vers « Windows NT/2000/XP »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité