mot de passe au lancement du pc

Discussions et dépannage concernant Windows NT/2000/XP.

Modérateur : Modérateurs

Répondre
lynda81
Membre habitué
Membre habitué
Messages : 177
Enregistré le : 02 juin 2005, 23:00:00

Message par lynda81 » 09 avr. 2003, 15:43:00

bonjour
je voudrais enlever la demande de mot de passe lorsque je démarre mon pc, car je suis seule et ne veut pas de mot de passe.
quelqu'un pourrait m'aider?
amicalement
linda

fifi©
Membre hyperactif
Membre hyperactif
Messages : 814
Enregistré le : 02 juin 2005, 23:00:00
Localisation : ---------- inscription 15-06-2001

Message par fifi© » 09 avr. 2003, 15:55:00

salut
quand l'on se connecte sur internet le mot de passe n'est pas un gadget donc conserve le c'est une sécurité reseau
Philippe

samatouk
Membre hyperactif
Membre hyperactif
Messages : 1562
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Blois

Message par samatouk » 09 avr. 2003, 17:43:00

Salut, tu parles du mot de passe du BIOS ou de windows?

lynda81
Membre habitué
Membre habitué
Messages : 177
Enregistré le : 02 juin 2005, 23:00:00

Message par lynda81 » 09 avr. 2003, 19:30:00

je parle du mot de passe windows car lorsque j'avais windows 98 il fallait que j'aille dans voisinage réseau onglet avancé et supprimer session individuelle de windows.
a +
linda

samatouk
Membre hyperactif
Membre hyperactif
Messages : 1562
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Blois

Message par samatouk » 09 avr. 2003, 19:33:00

Salut, sous xp, il te suffit d'aller dans le panneau de config et ensuite compte utilisateur. Ensuite, dans modifier un compte, tu choisi ton compte et ensuite, tu cliques sur supprimer mon mot de passe.

lynda81
Membre habitué
Membre habitué
Messages : 177
Enregistré le : 02 juin 2005, 23:00:00

Message par lynda81 » 09 avr. 2003, 19:57:00

je n'ai que mon prénom, et c'est lui que je veux effacer car il n'y a pas de mot de passe mais j'ai quand même mon prénom suivi de mot de passe (qui m'est demandé) et je clique sur ok c'est tout. avant on ne me demandait rien et depuis que je suis allée dans optimizer j'ai fait des manip. pour accélérer et autres et depuis, j'ai à§a en plus de panneau de config. au démarrage + les erreurs.
merci optimizer.
Linda

samatouk
Membre hyperactif
Membre hyperactif
Messages : 1562
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Blois

Message par samatouk » 10 avr. 2003, 11:54:00

A ce moment la, tu vas dans panneau de config, comptes d'utilisateurs et modifier la manière..... et la tu décoches utiliser l'écran d'accauil.

lynda81
Membre habitué
Membre habitué
Messages : 177
Enregistré le : 02 juin 2005, 23:00:00

Message par lynda81 » 10 avr. 2003, 21:03:00

décidément Samatouk, je n'ai plus de mot pour de dire ma reconnaissance pour ton savoir.
CHAPEAU.
Merci encore. je te fais un gros bisou <IMG SRC="/images/smiles/kiss46.gif">
Linda

samatouk
Membre hyperactif
Membre hyperactif
Messages : 1562
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Blois

Message par samatouk » 11 avr. 2003, 09:03:00

Moi aussi <IMG SRC="/images/smiles/kiss46.gif"> . Si ton problème est résolu, pense à  cocher la case ok.

lynda81
Membre habitué
Membre habitué
Messages : 177
Enregistré le : 02 juin 2005, 23:00:00

Message par lynda81 » 11 avr. 2003, 20:23:00

malheureusement je ne peux pas cocher OK car même en ayant décocher l'écran d'accueil j'ai toujours mon prénom et il faut que je clique sur OK pour continuer.
une autre solution peut être?
merci
linda

samatouk
Membre hyperactif
Membre hyperactif
Messages : 1562
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Blois

Message par samatouk » 11 avr. 2003, 22:50:00

Ben c'est bon, le ok a s'est mis. Peut être qu'un modo est passé par la.

Invité

Message par Invité » 18 nov. 2018, 01:33:52


Répondre

Retourner vers « Windows NT/2000/XP »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité