erreur au démarrage

Discussions et dépannage concernant Windows NT/2000/XP.

Modérateur : Modérateurs

Répondre
lynda81
Membre habitué
Membre habitué
Messages : 177
Enregistré le : 02 juin 2005, 23:00:00

Message par lynda81 » 09 avr. 2003, 13:01:00

bonjour à  tous
j'ai quelques soucis avec mox pc xp.
1) j'ai, à  chaque démarrage, le message d'erreur Unhandled exception c0000005 At adress : 100016b8.
2) le programme files s'affiche d'office au démarrage.
3) autre message d'erreur promulgate universel ne pas envoyer ou afficher lerapport d'erreur.
4) lors du démarrage il s'affiche une page noire avec plusieurs écritures me faisant choisir profil 1 o๠profil 2 alors que dans utilisateur je suis bien marquée seule.
auriez-vous des solutions à  tous ces problèmes?
merci d'avance pour votre savoir.
amicalement.
Linda <IMG SRC="/images/smiles/soleil.gif">

fifi©
Membre hyperactif
Membre hyperactif
Messages : 814
Enregistré le : 02 juin 2005, 23:00:00
Localisation : ---------- inscription 15-06-2001

Message par fifi© » 09 avr. 2003, 13:03:00

salut
euh Lynda la boite à  idée ce serait peu être plutot pour suggérer quelque chose pour le forum !
Philippe

lynda81
Membre habitué
Membre habitué
Messages : 177
Enregistré le : 02 juin 2005, 23:00:00

Message par lynda81 » 09 avr. 2003, 15:40:00

je suis vraiment désolée, à  chaque fois je me trompe de forums, le pire c'est que je n'arrive pas à  le remettre dans le bon.
amicalement
Linda

samatouk
Membre hyperactif
Membre hyperactif
Messages : 1562
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Blois

Message par samatouk » 09 avr. 2003, 17:50:00

Salut :
1) essai un scanreg /fix dans l'invite de commandes
2) Tapes msconfig dans démarrer exécuter et regarde dans l'onglet démarrage. Regarde aussi dans démarrer -> programmes -> démarrage.
3) je n'ai pas d'idée pour l'instant
4) Va voir dans le panneau de config dans comptes d'utilisateurs.

fifi©
Membre hyperactif
Membre hyperactif
Messages : 814
Enregistré le : 02 juin 2005, 23:00:00
Localisation : ---------- inscription 15-06-2001

Message par fifi© » 09 avr. 2003, 19:53:00

euh t'es sur scanreg /fix sous XP <IMG SRC="/images/smiles/omg_smile46.gif">
Philippe

samatouk
Membre hyperactif
Membre hyperactif
Messages : 1562
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Blois

Message par samatouk » 10 avr. 2003, 11:56:00

Oui chez moi ca marche dans l'invite de commandes.

lynda81
Membre habitué
Membre habitué
Messages : 177
Enregistré le : 02 juin 2005, 23:00:00

Message par lynda81 » 10 avr. 2003, 20:51:00

qu'appelez-vous "l'invite de commande"
merci de me renseigner.
linda

eser
Modérateur
Modérateur
Messages : 2554
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon
Contact :

Message par eser » 10 avr. 2003, 20:54:00

Slt
Menu démarrer/programmes/accessoires/invite de commandes.

lynda81
Membre habitué
Membre habitué
Messages : 177
Enregistré le : 02 juin 2005, 23:00:00

Message par lynda81 » 10 avr. 2003, 21:45:00

bonsoir Eser
je suis désolée, je viens de faire progrmme accessoires mais j'ai bien regarder, je n'ai pas invite de commandes. j'ai xp familiale c'est peut être pour à§a?
amicalement
linda

eser
Modérateur
Modérateur
Messages : 2554
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon
Contact :

Message par eser » 10 avr. 2003, 21:53:00

Essaie menu démarrer/éxécuter
Tape cmd puis entrée

Invité

Message par Invité » 18 nov. 2018, 01:29:29


Répondre

Retourner vers « Windows NT/2000/XP »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité