Problème avec IPCONFIG, trop rapide ! :-(

Discussions et dépannage concernant Windows NT/2000/XP.

Modérateur : Modérateurs

Répondre
_o
Membre actif
Membre actif
Messages : 248
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nice

Message par _o » 07 févr. 2003, 21:50:00

<IMG SRC="/images/smiles/teeth_smile46.gif"> bonsoir tout le monde !

Essayant depuis peu d'étudier en détails certains domaines en informatique (comme l'anonymat sur internet <IMG SRC="/images/smiles/tounge_smile46.gif"> ), je voulais faire un test quant à  l'efficacité d'un serveur proxy.

Il me faut donc mon adresse IP sans proxy et puis ensuite mon adresse IP avec proxy, pour voir si cette adresse est là  même ou pas. <IMG SRC="/images/smiles/angel_smile46.gif">

Le problème c'est que quand je vais dans démarrerexecuterIPCONFIG la fenêtre que je devrais obtenir ne s'affiche qu'une demie seconde, même pas, et disparait presque instantanément. Cela ne me laisse pas le temps de voir mon adresse IP.

Merci pour vos éventuels conseils. <IMG SRC="/images/smiles/wink_smile46.gif"> Vous n'auriez pas une solution miracle dans la bdr ?... <IMG SRC="/images/smiles/teeth_smile46.gif">

PS 1 : un conseil, à  part <B>de réinstaller windows</B> <IMG SRC="/images/smiles/devil_smile46.gif"> . lol

PS 2 : cette discussion n'a jamais été traitée, en totu cas rien trouvé avec le moteur de recherche (à  moins que je ne sache pas l'utiliser ! <IMG SRC="/images/smiles/wink_smile46.gif"> )

J'espère avoir été clair et m'être bien exprimé. Merci d'avance ! <IMG SRC="/images/smiles/musical_note46.gif">

Olivier, toujours aussi nul que quand vous l'avez quitté ! <IMG SRC="/images/smiles/musical_note46.gif"> <IMG SRC="/images/smiles/musical_note46.gif"> <IMG SRC="/images/smiles/tounge_smile46.gif">

Elector
Membre habitué
Membre habitué
Messages : 176
Enregistré le : 02 juin 2005, 23:00:00
Localisation : caen (14 - Calvados)

Message par Elector » 07 févr. 2003, 21:54:00

Slt,

Fait :
<B>Démarer > Executer</B>
Et tape <B>CMD</B>
Puis [entrer]

Apres dans la fentre dos ouverte, tape <b>ipconfig /all</b>


Voila <IMG SRC="/images/smiles/teeth_smile46.gif">

@+ oliviver

Jessica
Membre hyperactif
Membre hyperactif
Messages : 428
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Genève

Message par Jessica » 07 févr. 2003, 21:56:00

Bonsoir,

Il me semble que tu dois faire
Démarrer/tous les programmes/accessoires/invite des commandes tape : ipconfig/all

Tu verras ton adresse IP.

J'ai noté cette méthode, mais je ne suis sure de rien.

Jessica

_o
Membre actif
Membre actif
Messages : 248
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nice

Message par _o » 07 févr. 2003, 22:07:00

<IMG SRC="/images/smiles/teeth_smile46.gif"> bonsoir !!

Vous êtes des rapides vous. <IMG SRC="/images/smiles/tounge_smile46.gif"> Et je vous remercie bien car la méthode d'élector était la bonne. Mais cela ne veut pas dire que la méthode de jess soit à  jeter à  la poubelle, non, mais elle ne marche pas sur ma configuration actuelle, voilà  tout. <IMG SRC="/images/smiles/wink_smile46.gif">

encore merci !! <IMG SRC="/images/smiles/teeth_smile46.gif"> Bye !

_o
Membre actif
Membre actif
Messages : 248
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nice

Message par _o » 07 févr. 2003, 22:12:00

heu... juste comme à§a : cmd c'est l'équivalent de command, non ? Enfin je vous tiens au courrant pour mon tes. encore merci ! <IMG SRC="/images/smiles/wink_smile46.gif">
<hr>
Image <b> Annonces du net : </b> Halte au spam ! >> <a href="http://www.halte-spam.com/"> >>ICI<< </a>
<hr>

Elector
Membre habitué
Membre habitué
Messages : 176
Enregistré le : 02 juin 2005, 23:00:00
Localisation : caen (14 - Calvados)

Message par Elector » 07 févr. 2003, 22:27:00

Slt,

Oui cmd = command

Et la méthod de jessica est la meme que la miene, mais par le menu démarer - programmes <IMG SRC="/images/smiles/teeth_smile46.gif">


@+

philippe
Modérateur
Modérateur
Messages : 1451
Enregistré le : 02 juin 2005, 23:00:00

Message par philippe » 08 févr. 2003, 09:40:00

Salut, _o.

Sous XP, c'est vrai que c'est différent.
Voici ce que veullent te dire Jessica et Elector.

<IMG SRC="userimg/(47)ipconfigall1.JPG" BORDER="0">


<IMG SRC="userimg/(47)ipconfigall_2.jpg" BORDER="0">


<IMG SRC="userimg/(47)ipconfigall_3.jpg" BORDER="0">


Chez toi,
"H:Documents and settings", est remplacé par
"<B>C</B>:Documents and settings"
@+
Image

_o
Membre actif
Membre actif
Messages : 248
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nice

Message par _o » 08 févr. 2003, 11:44:00

<IMG SRC="/images/smiles/teeth_smile46.gif"> salut !

Non désolé, j'avais mal lu ta réponse jessica. J'ai cru que tu avais dit : démarrerexecuteripconfig/all mais tu avais bien dit la même chose qu'elector.

Merci à  toi aussi philippe pour tes illustrations. <IMG SRC="/images/smiles/wink_smile46.gif">

Juste un truc comme à§a, comment est-ce qu'on paramètre un serveur proxy dans internet explorer 6.

Outilsoptionsconnexionsbouton paramètre. que doit on remplir ici, à  quoi tout cela correspond ?
<IMG SRC="userimg/(1134)tout.gif" BORDER="0">

Merci d'avance. Bye ! <IMG SRC="/images/smiles/wink_smile46.gif">
<hr>
Image <b> Annonces du net : </b> Halte au spam ! >> <a href="http://www.halte-spam.com/"> >>ICI<< </a>
<hr>

Répondre

Retourner vers « Windows NT/2000/XP »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités