kerio configuration

Discussions sur le thème de la sécurité informatique, des virus, ...

Modérateur : Modérateurs

Répondre
-Koala-
Membre
Membre
Messages : 43
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Red Light District

Message par -Koala- » 28 févr. 2003, 14:06:00

salut,
j'ai installé kerio personnal firewall, les demandes d'accès sont beaucoup plus nombreuses qu'avec zone alarm, le surf est moins rapide, je commence un peu à  regreter mais bon si vous connaissez une faq claire, complète et en franà§ais sur sa configuration peut être pourrais je m'y faire.

Titus
Modérateur
Modérateur
Messages : 7275
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Bruxelles
Contact :

Message par Titus » 28 févr. 2003, 14:14:00

Salut,

Tu as été voir le site: <a href="http://www.titus.be.TF" target="_blank">www.titus.be.TF</a> , rubrique firewall, KPF?

Tu y trouveras certaines réponses, en images.

Quanq tu l'installes, Kerio est en mode auto-apprentissage, il te demande quoi faire, mais si tu le paramètres convenablement, il ne te demandera bientà´t plus rien, il te signalera simplement les tentatives inhabituelles.
A+
Image
Ma configuration est ici, employez Google.

fifi©
Membre hyperactif
Membre hyperactif
Messages : 814
Enregistré le : 02 juin 2005, 23:00:00
Localisation : ---------- inscription 15-06-2001

Message par fifi© » 28 févr. 2003, 14:15:00

salut
j'avais fait une petite explique bon je l'ai pas sous la main
mais tu trouveras celle de Titus ici :
<a href="http://users.pandora.be/william.dermience1/exemple.htm" target="_blank">http://users.pandora.be/william.dermien ... ple.htm</a>
de toute faà§on Kerio est très simple à  paramétrer à  chaque nouvelle chose il interroge c'est oui ou non et tu enregistres ou pas cette réponse
Philippe
<hr color="#000080">
<a href="http://www.infonetpc.net" target="_blank">http://www.infonetpc.net</a>

fifi©
Membre hyperactif
Membre hyperactif
Messages : 814
Enregistré le : 02 juin 2005, 23:00:00
Localisation : ---------- inscription 15-06-2001

Message par fifi© » 28 févr. 2003, 14:17:00

j'arrive trop tard <IMG SRC="http://smilies.sofrayt.com/%5E/3/ohno.gif" BORDER="0">
<hr color="#000080">
<a href="http://www.infonetpc.net" target="_blank">http://www.infonetpc.net</a>

-Koala-
Membre
Membre
Messages : 43
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Red Light District

Message par -Koala- » 28 févr. 2003, 14:30:00

autant pour moi tu me l'avais dit dans ton précédent message (cf topic dans le forum d'xp) et en effectuant les réglages comme indiqué sur ton site ( bravo pour ce dernier en passant) kerio se calme, et la gestion y est plus approfondit qu'avec za mais je trouve part contre que le surf est moins rapide.
merci de ta patience

A+

Titus
Modérateur
Modérateur
Messages : 7275
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Bruxelles
Contact :

Message par Titus » 28 févr. 2003, 14:44:00

Salut,

Content que tu aies trouvé ton bonheur!

Mais ton surf est mois rapide? Ca, il faudra que tu m'expliques. Tu es certain de ta connexion? Essaie ce test: <a href="http://www.60millions-mag.com/page/base ... b8b2212642" target="_blank">http://www.60millions-mag.com/page/base ... 2212642</a> ou: <a href="http://www.libellules.ch/speed/speedtest4.php" target="_blank">http://www.libellules.ch/speed/speedtest4.php</a>
A+
Image
Ma configuration est ici, employez Google.

eser
Modérateur
Modérateur
Messages : 2555
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Lyon
Contact :

Message par eser » 28 févr. 2003, 14:57:00

Slt

Regarde là :

<a href="viewtopic.php?topic=8984&forum=41" target="_blank">viewtopic.php?topic=8984&forum=41</a>
Image

-Koala-
Membre
Membre
Messages : 43
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Red Light District

Message par -Koala- » 28 févr. 2003, 15:00:00

ja vais tester une chose est sà»r j'arrive plus à  me connecter à  un de mes sites favoris <IMG SRC="/images/smiles/sad_smile46.gif"> . Y a tellement de trucs à  paramétrer dans la partie "advanced" je vais devoir faire une recherche google pour chaque.

-Koala-
Membre
Membre
Messages : 43
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Red Light District

Message par -Koala- » 28 févr. 2003, 16:07:00

eser-> merci mais apparemment j'ai pas la même version certaines opyions diffèrent, même après qq réglages quand je relance le navigateur il me redemande plein de trucs que je n'arrive pas à  déchiffrer je crois franchement que je vais reourner à  za bien moins lourd à  paramétrer même si il est peut être moins performant.

fifi©
Membre hyperactif
Membre hyperactif
Messages : 814
Enregistré le : 02 juin 2005, 23:00:00
Localisation : ---------- inscription 15-06-2001

Message par fifi© » 01 mars 2003, 09:12:00

salut
oui c'est bien étrange car au niveau réglage mis à  part les régles tout y est resté par défaut et mon surf est normal
Philippe
<hr color="#000080">
<a href="http://www.infonetpc.net" target="_blank">http://www.infonetpc.net</a>

-Koala-
Membre
Membre
Messages : 43
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Red Light District

Message par -Koala- » 01 mars 2003, 10:00:00

salut
pour le surf c vraiment très sensible mais c peut être une impression, pour le site ct qu'il avait des problèmes mais pour les régles énoncées dans le lien d'Eser il ya bein des options qui diffèrent notemment les règles qui concernent le protocole ICMP, n'étant pas compétent au niveau de tous ces réglages j'ai préféré revenir à  ZA, quitte à  utiliser kerio autant connaître les bons réglages plutà´t que de l'utiliser au nez ( certaines demandes d'accès comportent des données que je ne connais pas )
Si on connaît qq'un qui peut nous guider ds la paramétrage il faut le choisir mais pour les débutants autant resté avec ZA.

Titus
Modérateur
Modérateur
Messages : 7275
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Bruxelles
Contact :

Message par Titus » 01 mars 2003, 12:34:00

Salut,

Je ne vais pas essayer de t'en disuuader, c'est ton ordi après tout (si tu modifies certaines règles - <I>d'après le manuel</I> - donc si tu fais une petite erreur et que comme tu n'y comprends pas des masses, tu ne la remarques pas, tu risques de créer un "trou" dans ton bouclier).

Pour ma part, je n'ai modifié aucune règle, et je suis super protégé, pour vérifier, passe ces tests: <a href="http://grc.com/x/ne.dll?rh1bi2l2=tv3c3vi4" target="_blank">http://grc.com/x/ne.dll?rh1bi2l2=tv3c3vi4</a> , avec Kerio, l'ordinateur est "invisible" (stealth).
A+
Image
Ma configuration est ici, employez Google.

Répondre

Retourner vers « Sécurité informatique / Virus »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité