[OK]Analyse du PC

Discussions et dépannage concernant Windows Edition Millenium.

Modérateur : Modérateurs

Répondre
gilbert62
Membre habitué
Membre habitué
Messages : 113
Enregistré le : 02 juin 2005, 23:00:00
Localisation : pas de calais

[OK]Analyse du PC

Message par gilbert62 » 07 mai 2005, 15:10:00

Bonjour
Faut-il activer ou désactiver l'antivirus pour lancer easycleaner,ad aware,spybot,jv16 ?
merci
Modifié en dernier par gilbert62 le 12 déc. 2005, 10:20:14, modifié 2 fois.

patheticcockroach
Membre hyperactif
Membre hyperactif
Messages : 700
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Paris
Contact :

Message par patheticcockroach » 07 mai 2005, 21:40:00

Salut,

J'ai toujours utilisé ces utilitaires sans faire attention à  mon antivirus (AntiVir), que je laissais donc activé. Donc, laisser l'antivirus activé ne pose pas de problème particulier. Par contre, je pense que le scan serait plus rapide avec l'antivirus désactivé (vu que l'antivirus contrà´le les fichiers auxquels les programmes accèdent). Pour les programmes qui n'agissent qu'au niveau de la BDR, il n'y a probablement pas de différence avec ou sans l'antivirus.

@+
PatheticCockroach - Mes configurations - Wiki4Games, the free video game wiki

gilbert62
Membre habitué
Membre habitué
Messages : 113
Enregistré le : 02 juin 2005, 23:00:00
Localisation : pas de calais

Message par gilbert62 » 08 mai 2005, 15:23:00

OK et merci pour l'info .Après essai , j'ai quand même remarqué qu'avec spybot la durée d'analyse est doublée .

gg57gg
Membre habitué
Membre habitué
Messages : 115
Enregistré le : 25 juil. 2005, 04:18:43
Localisation : Moselle
Contact :

OU ...

Message par gg57gg » 02 août 2005, 15:10:02

Salut ,

ou encore baisser ton anti virus : le mettr au minimun sera plus rapide pour le scan

Titus
Modérateur
Modérateur
Messages : 7275
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Bruxelles
Contact :

Message par Titus » 03 sept. 2005, 14:20:44

Salut,

J'ai remarqué cela aussi, je'ai pris l'habitude de le désactiver pour toutes ces opérations (defrag comprise).
A+
Image
Ma configuration est ici, employez Google.

Répondre

Retourner vers « Windows Millenium »

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité