L'ordi se bloque !

Discussions et dépannage concernant Windows Edition Millenium.

Modérateur : Modérateurs

Répondre
Marisette
Membre habitué
Membre habitué
Messages : 109
Enregistré le : 02 juin 2005, 23:00:00

Message par Marisette » 25 janv. 2004, 09:37:00

Bonjour à  tous et à  toutes
A deux jours d'intervalles, j'ai eu ce problème.
Je suis connecté, je vais sur un site (en l'occurence Les cartes virtuelle de Maya) et tout d'un coup tout se bloque. Dans un premier temps je fais Ctrl+alt+ supp. et fin de tà¢che. et je continue et à§a continue à  bloquer. J'ai du faire plusieurs fois Reseat. J'ai réparé I.6 comme je le fais souvent dans d'autre cas, mais cela a duré à  6 reprises. Tout est rentré dans l'ordre, jusqu'à  ce matin o๠le problème est revenu. Est-ce que le site visité est en cause ? Parce que sur un autre site, celui-ci par exemple tout marche bien!
Que dois-je faire pour éviter que à§a ne se renouvelle pas?
Je ne pense pas que ce soit un problème de virus.

Merci de votre réponse.
Marisette ;)

vazkor
Membre habitué
Membre habitué
Messages : 184
Enregistré le : 02 juin 2005, 23:00:00

Message par vazkor » 27 janv. 2004, 00:02:00

Bonjour,

Que veux-tu dire par tout se bloque?
Ton écran se fige? Cela peut-être dà» à  l'absence d'un plugin pour visualiser ou entendre quelque chose.

Si cela se produit d'une manière plutà´t aléatoire, commence par nettoyer l'intérieur de ton PC, qui est un aspirateur à  poussières.
Si le ventilateur du processeur est encrassé de même que les ailettes du radiateur, il peut se mettre en stand-by, idem pour la carte graphique.

@+

Répondre

Retourner vers « Windows Millenium »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités