Spybot ne s'installe pas

Discussions sur le thème des logiciels informatiques autres que ceux déjà presents dans les forums.

Modérateur : Modérateurs

Répondre
Marisette
Membre habitué
Membre habitué
Messages : 109
Enregistré le : 02 juin 2005, 23:00:00

Message par Marisette » 05 juil. 2004, 11:07:00

Bonjour
J'ai téléchargé SpyBot et quand j'ai voulu l'installer, une erreur s'est produite et j'ai dà» y renoncer.
Merci
Marisette ;)

nicko
Modérateur
Modérateur
Messages : 4026
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Entre le dossier et le clavier

Message par nicko » 05 juil. 2004, 11:34:00

Salut,

Que te donnes-t-il exactement comme message ?

As-tu essayé de le retélécharger à  partir d'un autre site (ou du site officiel) ? Il est possible que le fichier soit corrompu.

A+
Nicko
Image

Marisette
Membre habitué
Membre habitué
Messages : 109
Enregistré le : 02 juin 2005, 23:00:00

Message par Marisette » 05 juil. 2004, 14:33:00

Merci, je l'ai téléchargé sur Télécharger.com.
Marisette ;)

nicko
Modérateur
Modérateur
Messages : 4026
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Entre le dossier et le clavier

Message par nicko » 05 juil. 2004, 18:35:00

<font color="blue">Pour une meilleure lisibilité, je ferme ta nouvelle discussion et recopie son contenu ci-dessous :</font>


<TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1><b>Citation :</b></font></TD></TR></TABLE><TABLE BORDER=1 CELLPADDING=10 BORDERCOLOR=#FF0000 ALIGN=CENTER WIDTH=85%><TR BGCOLOR=#F3F2F4><TD><FONT SIZE=-1>
Le 5 juil 2004 à  19:11, Marisette a écrit :

Bonjour
Après plusieurs tentatives d'installation, SpyBot n'est toujours pas installé. On m'indique ERROR.
Que faire?
Je l'ai téléchargé sur des sites différents.

</FONT></TD></TR></TABLE>
Nicko
Image

nicko
Modérateur
Modérateur
Messages : 4026
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Entre le dossier et le clavier

Message par nicko » 05 juil. 2004, 18:43:00

Il ne t'indique que à§a ?

Il n'y a pas d'autres précisions sur ton erreur ?

Peux-tu faire une capture d'écran ? (voir ici pour la procédure : <a href="viewtopic.php?topic=9914&forum=14&0" target="_blank">viewtopic.php?topic=9914&forum=14&0</a> )

Au cours de l'install, à  quel moment obtiens-tu ce message ?

A+
Nicko
Image

Ralphounet
Membre actif
Membre actif
Messages : 238
Enregistré le : 02 juin 2005, 23:00:00
Localisation : LYON

Message par Ralphounet » 05 juil. 2004, 19:25:00

Hello

Beaucoup de problèmes d'installation constaté sous Win98 et sous Win ME.
De plus j'ai essayé de l'installer sur la machine d'un copain il y'a quelques semaines de ca...
Le disque venait d'etre formaté...uniquement le pilote de la carte vidéo installé...et meme probleme impossible d'installer Spybot....a force de bidouillage en tout genre...j'ai fini par l'installer ...mais par contre impossible de faire une analyse complete....bloquage au bout de quelques secondes.


Alors probleme d'incompatibilité OS ou machine ...la j'avoue que je sais pas trop


vala

a ++

Marisette
Membre habitué
Membre habitué
Messages : 109
Enregistré le : 02 juin 2005, 23:00:00

Message par Marisette » 06 juil. 2004, 07:13:00

Bonjour,
le message d'erreur, sans aucujn commentaire "ERROR" vient à  la fin de l'installation. je n'en sais pas plus.
Je l'ai fait à  plusieurs reprises.
Spybot n'a t-il pas un frère jumeau qui lui s'installerait ?
Marisette ;)

Marisette
Membre habitué
Membre habitué
Messages : 109
Enregistré le : 02 juin 2005, 23:00:00

Message par Marisette » 06 juil. 2004, 07:59:00

Je suis arrivée à  l'nstaller, mis pour le faire fonctionner, i va falloir que j'essaie de comprende. Don à  bientà´t pour de nouvelles questions.
Marisette ;)

Répondre

Retourner vers « Autres Logiciels »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités