[OK]voir toute la ligne affichée sur l'écran

Si vous ne comprenez pas comment fonctionnent ces forums !!!

Modérateur : Modérateurs

Répondre
LANNIE
Membre hyperactif
Membre hyperactif
Messages : 1314
Enregistré le : 02 juin 2005, 23:00:00

[OK]voir toute la ligne affichée sur l'écran

Message par LANNIE » 31 mai 2005, 18:10:03

Hello,
Lorsque je surfe sur le forum, je n'ai plus de vue d'ensemble sur la même page
Il faut que j'utilise la souris pour lire la fin de la ligne et revenir avec la souris au début de la ligne suivante
J'ai essayé de mettre la police en plus petit mais alors les caractères sont trop petits, donc illisibles
Y a-t-il une astuce ?
Merci pour vos réponses

bosskev
Modérateur
Modérateur
Messages : 159
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Pau
Contact :

Message par bosskev » 31 mai 2005, 21:49:51

quel theme et quelle résolution stp ;)
Image
Le support officiel français de phpBB

LANNIE
Membre hyperactif
Membre hyperactif
Messages : 1314
Enregistré le : 02 juin 2005, 23:00:00

Message par LANNIE » 01 juin 2005, 14:31:50

Bonjour Bosskev,
Qu'entends-tu par thème ? celui de mon écran ?
Il est tout bleu
La résolution de mon écran est 800X600
Que puis-je faire avec ton lien ?
Merci de m'aider
Bonne après-midi

Nadine
Modérateur Civique
Modérateur Civique
Messages : 1821
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nantes, France

Message par Nadine » 01 juin 2005, 18:49:22

Bonsoir Lannie

Par thème, Bosskev entend ... le thème que tu as choisis sur infoprat. :)
Tu peux en effet, choisir un thème en éditant ton profil (cliquer sur le bouton profil).
Il semblerait que certains thèmes aient des petits bugs.
Image

Image

Thierryiv
Membre hyperactif
Membre hyperactif
Messages : 725
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Douchy
Contact :

Message par Thierryiv » 01 juin 2005, 19:38:46

Salut

Je n' ai aucun thème et ma resolution est 1024x768.
Dommage que l 'on ne puisse pas voir la fin des lignes.
Il me manque 2 cms.
Image

bosskev
Modérateur
Modérateur
Messages : 159
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Pau
Contact :

Message par bosskev » 02 juin 2005, 01:47:29

sous kel navigateur internet ?
Image
Le support officiel français de phpBB

McPeter
Membre hyperactif
Membre hyperactif
Messages : 754
Enregistré le : 02 juin 2005, 23:00:00

Message par McPeter » 02 juin 2005, 03:01:26

Thierryiv & LANNIE vous pouvez nous faire une copie d'écran de chez vous ?

que l'on se rende un peut mieu compte ..


@++
Image

LANNIE
Membre hyperactif
Membre hyperactif
Messages : 1314
Enregistré le : 02 juin 2005, 23:00:00

Message par LANNIE » 02 juin 2005, 11:03:19

Bonjour,
Je ne suis pas sûre que ça va marcher la copie écran
car je chipote beaucoup
Image
MErci à tous les 2 et bonne aprèsm
Image

alain51
Membre hyperactif
Membre hyperactif
Messages : 1991
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Châlons en Champagne

Message par alain51 » 02 juin 2005, 19:10:22

Salut,

J'ai le même problème que Lannie, avec le même thème, quand je met en 800x600 ;

en 1024x768, pas soucis, la ligne est entière.

Le tout avec mozilla.


PS : Lannie, tu pourrais donner à manger à ton chien ! ;)

McPeter
Membre hyperactif
Membre hyperactif
Messages : 754
Enregistré le : 02 juin 2005, 23:00:00

Message par McPeter » 02 juin 2005, 23:14:05

j'ai dit une copie d'ECRAN
pas de fenetre de navigateur

et apparement ça marche aps en 800/600 effectvement
on va voir tout ça au fur et à mesure
Image

LANNIE
Membre hyperactif
Membre hyperactif
Messages : 1314
Enregistré le : 02 juin 2005, 23:00:00

Message par LANNIE » 03 juin 2005, 10:28:39

MERCI Mc Peter !

Répondre

Retourner vers « Aide des forums »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité