[OK]Insérer une copie écran

Si vous ne comprenez pas comment fonctionnent ces forums !!!

Modérateur : Modérateurs

LANNIE
Membre hyperactif
Membre hyperactif
Messages : 1314
Enregistré le : 02 juin 2005, 23:00:00

[OK]Insérer une copie écran

Message par LANNIE » 31 mai 2005, 18:00:56

Bonjour,
Est-ce quelqu'un pourrait me dire comment faire pour insérer une copie écran dans un message ?
Je ne vois plus la petite flèche retour bleue
J'ai bien vu
img
mais je ne vois pas comment faire pour insérer cette image
Dans le même ordre d'idées, comment faire pour personnaliser sa signature ?

D'avance grand merci

alain51
Membre hyperactif
Membre hyperactif
Messages : 1991
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Châlons en Champagne

Message par alain51 » 31 mai 2005, 18:53:57

Salut Lannie,
viewtopic.php?t=29718
mbrialmont - 27 Mai 2005 14:57:29
Bonjour,
:P problême résolu avec:
http://hiboox.caranet.net/
du moins en partie car il manque encore la case: "Problême résolu" :D :D
Je fais pareil, je stocke mes images sur hiboox.

Invité

Message par Invité » 31 mai 2005, 19:19:44

Merci mBrialmont,
Je verrai cela après le 2 juin car leur site est en maintenance
Et alors je te dirai quoi
Sur ce, je te souhaite une très bonne soirée

LANNIE
Membre hyperactif
Membre hyperactif
Messages : 1314
Enregistré le : 02 juin 2005, 23:00:00

Message par LANNIE » 31 mai 2005, 19:39:12

houps,
C'était moi

fifi©
Membre hyperactif
Membre hyperactif
Messages : 814
Enregistré le : 02 juin 2005, 23:00:00
Localisation : ---------- inscription 15-06-2001

Message par fifi© » 01 juin 2005, 07:35:00

salut
tu as aussi
http://www.imageshack.us/
qui lui fonctionne parfaitement
@+
Image

LANNIE
Membre hyperactif
Membre hyperactif
Messages : 1314
Enregistré le : 02 juin 2005, 23:00:00

Message par LANNIE » 01 juin 2005, 14:27:42

Hello fifi,
Ton lien marche bien
A supposer que je veuille mettre une image sous mon pseudo, que dois-je faire ?
Ouvrir mon profil, puis j'ai ouvert ton site
J'ai pu trouver l'image mais je ne sais pas si je dois choisir
Hotlink for forums
Hotlink for websites
Show image to friends
Direct link to image
Et quand j'aurai sélectionné la bonne ligne, je la copie dans avatar ?
ou bien dans mon image ?
Merci beaucoup

fifi©
Membre hyperactif
Membre hyperactif
Messages : 814
Enregistré le : 02 juin 2005, 23:00:00
Localisation : ---------- inscription 15-06-2001

Message par fifi© » 01 juin 2005, 14:51:30

re
j'ai pris le dernier lien "Direct link to image" en mettant les balises images du bb code
Image

@+
Modifié en dernier par fifi© le 01 juin 2005, 22:00:54, modifié 2 fois.
Image

alain51
Membre hyperactif
Membre hyperactif
Messages : 1991
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Châlons en Champagne

Message par alain51 » 01 juin 2005, 17:21:26

Hiboox fonctionne : Thor, 3 ans, 59 kg :

Image

Tu choisis : Pour insérer l'image dans un forum, utilisez le code suivant :

Tu le copies et tu le colles ici.

Nadine
Modérateur Civique
Modérateur Civique
Messages : 1821
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nantes, France

Message par Nadine » 01 juin 2005, 18:32:26

Bonsoir

Le lien de Fifi fonctionne impec aussi
Mimine 13 ans, 5 kg :P

Image
Image

Image

fifi©
Membre hyperactif
Membre hyperactif
Messages : 814
Enregistré le : 02 juin 2005, 23:00:00
Localisation : ---------- inscription 15-06-2001

Message par fifi© » 01 juin 2005, 22:06:32

re
non pour l'avatar pas besoin de lien
tu vas dans ton profil tout en bas et tu télécharges ton image directement de ton pc vers le forum avec le bouton "parcourir"
en respectant bien ceci
Affiche une petite image au-dessous de vos détails dans vos messages. Seule une image peut être affichée à la fois, sa largeur ne peut pas dépasser 150 pixels, sa hauteur 150 pixels et la taille du fichier, pas plus de 15 ko.
Image

mbrialmont
Membre hyperactif
Membre hyperactif
Messages : 563
Enregistré le : 02 juin 2005, 23:00:00

Message par mbrialmont » 02 juin 2005, 07:31:15

Bonjour,
:lum il y a aussi sur ce forum:
http://forums.infoprat.net:/viewforum.php?f=30
pour le test ;)

LANNIE
Membre hyperactif
Membre hyperactif
Messages : 1314
Enregistré le : 02 juin 2005, 23:00:00

Message par LANNIE » 02 juin 2005, 11:12:08

Salut
Merci pour vos réponses mais je n'ai toujours pas compris où met-on les balises du code ? dans éditer le profil mais où ?
C'est Image je suppose
J'ai mis ceci Image (<15 Ko) dans la fenêtre de la signature et rien ne vient
A mon avis ce n'est pas un bug, c'est moi qui ne suis pas à la hauteur
J'aurais besoin d'un petit coup de pouce
Merci à tous
Image

Nadine
Modérateur Civique
Modérateur Civique
Messages : 1821
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Nantes, France

Message par Nadine » 02 juin 2005, 12:22:44

Bonjour Lannie

C'est ce que que j'ai fait pourtant, j'ai collé le lien du site d'images entre les 2 balises Image.
Il me semble que tu as un mis un espace entre :"Image"
Peutêtre est ce dû à celà ?
En revanche, la photo de ma mimine ne fait pas moins de 15 ko, elle fait moins de 50 ko et ça passe quand même ;)

Pour réduire le poids de vos images, vous pouvez aller sur ce site qui vous le fait en 2 coups de cuillers à pot : :)
http://www.atelier-duotang.com/compresser.php
Image

Image

Titus
Modérateur
Modérateur
Messages : 7275
Enregistré le : 02 juin 2005, 23:00:00
Localisation : Bruxelles
Contact :

Message par Titus » 02 juin 2005, 14:30:32

Salut,

J'ai rectifié ton lien, maintenant l'image s'affiche.

En effe, avais laissé un epace entre le balise et le lien et tu ne peux pas.
A+
Image
Ma configuration est ici, employez Google.

LANNIE
Membre hyperactif
Membre hyperactif
Messages : 1314
Enregistré le : 02 juin 2005, 23:00:00

Message par LANNIE » 02 juin 2005, 15:44:15

Merci Titus :caf
Et ... comment fait-on pour mettre une image à gauche, sous le nom ?
Tu le sais quand même bien, je comprends vite mais il faut m'expliquer longtemps ... :P
Cordialement
Image

Répondre

Retourner vers « Aide des forums »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité