probleme de mémoire...

Discussions et dépannage concernant le matériel informatiques et tout ce qui s'y rattache.

Modérateur : Modérateurs

Répondre
manu80
Membre
Membre
Messages : 29
Enregistré le : 02 juin 2005, 23:00:00

Message par manu80 » 05 août 2003, 18:30:00

salut
j'ai racheté une carte mémoire avec les mêmes références que celles de mon ordi, pour la deuxième fois, mais l'ordi n'en veut toujours pas, que se soit en doublette ou toute seule. J'ai déjà  eu le problème et j'ai du revendre la carte mémoire. Détail toutefois la mémoire de l'ordi n'a des composants que sur un seul cà´té, tandis que celle achetée en a sur les deux faces. Késako ? Quand j'ai les deux cartes mémoires, l'écran me dit qu'il ne peut pas démarrer car il y a surement un problème de composant, il me propose 4 formules pour démarrer mais aucuns ne fonctionne (mode avec ou sans echec, normal) Help me Help me +++parce que cela dure... <IMG SRC="/images/smiles/cry_smile46.gif">
D'avance merci <IMG SRC="/images/smiles/teeth_smile46.gif">
manu80

Invité

Message par Invité » 06 août 2003, 00:58:00

Le pb, ici, apparemment, est lié a l'architecture de la barette, soit: simple et/ou double face...
si composants sur 1 seul coté: simple face
si composants sur les 2 cotés, double face...
et ceci peut entrainer un pb de fonctionnement, de reconnaissance de celle-ci, si la CM n'est pas capable de "lire" sur les 2 faces de la barette ...
au mieux, elle ne sera reconnue qu'en demi-capacité (ex: une barette de 256mo ne sera reconnue qu'à  128mo), ou bien, elle est totalement incompatible, et empêchera le pc de démarrer (ici, c'est le cas...).
le mieux, à  mon avis, est de rapporter la barette incriminée, se faire rembourser, et emmener l'uc pour un essai chez le détaillant, afin de s'assurer du bon fonctionnement de la nouvelle barette (fonctionnement ET reconnaissance totale) , ainsi que du pc...
le doute sera alors levé!!!
salut

manu80
Membre
Membre
Messages : 29
Enregistré le : 02 juin 2005, 23:00:00

Message par manu80 » 06 août 2003, 19:20:00

merci je crois que je n'est pas d'autre solution reviendrais dire quoi.
manucar

grgsfer
Membre
Membre
Messages : 27
Enregistré le : 02 juin 2005, 23:00:00
Localisation : lyon

Message par grgsfer » 08 août 2003, 06:34:00

bonjour
j'ai eu le mème probleme et je n'ais pas réussi a les faires fonctionner incompatibilité de matériel .simple ou double face.
a+

manu80
Membre
Membre
Messages : 29
Enregistré le : 02 juin 2005, 23:00:00

Message par manu80 » 08 août 2003, 20:58:00

salut a tous,
j'ai résolu mon problème de cm
c'était effectivement un problème de structure
j'ai donc mis une carte mémoire simple face,et à§a marche
merci a tous <IMG SRC="/images/smiles/thumbs_up46.gif">

Répondre

Retourner vers « Tous matériels »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités