105 résultats trouvés

par coco40
18 déc. 2006, 16:11:50
Forum : Internet / Messagerie
Sujet : Internet plante sans arrêt
Réponses : 16
Vues : 1306

Alors concernant l'antivirus : Norton Antivirus 2006
POur le firewall : rien

je vais vérifier le gestionnaire de périphérique
par coco40
18 déc. 2006, 14:07:11
Forum : Internet / Messagerie
Sujet : Internet plante sans arrêt
Réponses : 16
Vues : 1306

alors finalement spybot trouve :

2 cookies traceurs (Firefox et IE) à chaque fois :

****@doubleclick.net

et


****@tradedoubler.com

Chaque fois que je ne peux pas ouvrir Firefox ou IE et que je fais spybot il me trouve les mêmes cookies.

Je ne sais pas ce que c'est
par coco40
18 déc. 2006, 13:58:58
Forum : Internet / Messagerie
Sujet : Internet plante sans arrêt
Réponses : 16
Vues : 1306

En fait pour me resservir de Firefox, il suffit de faire Spybot et après ça refonctionne, bizarre quand même, car il faut le faire à chaque fois même si spybot ne trouve rien !
par coco40
18 déc. 2006, 13:24:56
Forum : Internet / Messagerie
Sujet : Internet plante sans arrêt
Réponses : 16
Vues : 1306

Comme antivirus, c'est Norton 2006 et le firewall, je ne sais pas. Il n'y a pas d'admin réseau et c'est moi qui m'occupe des ordis mais je ne sais pas s'il y a un firewall !
par coco40
18 déc. 2006, 11:00:28
Forum : Internet / Messagerie
Sujet : Internet plante sans arrêt
Réponses : 16
Vues : 1306

Je suis en réseau (5 postes branchés), ADSL et ça ne le fait que depuis qu'on m'a mis ce nouveau pc, installé jeudi dernier. Les autres pc n'ont pas de soucis, je pense que ça vient de mon pc. Je suis en train de télécharger Ad-aware et spybot et je vous tiens au courant, une fois que j'aurai fais l...
par coco40
18 déc. 2006, 10:09:06
Forum : Internet / Messagerie
Sujet : Internet plante sans arrêt
Réponses : 16
Vues : 1306

Internet plante sans arrêt

Bonjour On vient de m'installer un nouveau pc au boulot, je peux aller une ou deux fois sur internet mais après ça plante (Firefox ne répond pas et m'indique voulez-vous envoyer rapport message d'erreur à Microsoft) quand ça veut bien s'afficher et le plus souvent quand je clique sur l'icône pour dé...
par coco40
12 déc. 2006, 12:00:46
Forum : Débats
Sujet : avis sur FAI
Réponses : 9
Vues : 4805

Salut

Moi aussi je compte partir de chez orange. J'ai eu une proposition avec 100%Neuf qui comprend : internet illimité + téléphone illimité + ligne tél (plus de france télécom à payer) pour 34,90€ par mois. Je suis en zone non dégroupée. Qu'est-ce-que vous en pensez ? Ce FAI est-il fiable ?
par coco40
12 déc. 2006, 08:57:17
Forum : Internet / Messagerie
Sujet : [OK] Impossible de me connecter à un forum
Réponses : 4
Vues : 331

Finalement j'ai débranché le switch et le modem routeur pendant quelques minutes, rebranché, et voilà tout refonctionne. Comme quoi, des fois il faut pas chercher bien loin. Et dire que j'ai passé la matinée d'hier à nettoyer le pc de fond en comble ! Merci quand même pour vos réponses
par coco40
12 déc. 2006, 08:34:49
Forum : Internet / Messagerie
Sujet : [OK] Impossible de me connecter à un forum
Réponses : 4
Vues : 331

Merci pour vos réponses, comment je peux trouver le n° IP du forum en question pour essayer de me connecter avec leur IP ? J'ai l'impression que le site est trop lourd à télécharger ou un truc comme ça. Ce matin ptoujours pas de connexion possible.
par coco40
11 déc. 2006, 17:13:10
Forum : Internet / Messagerie
Sujet : [OK] Impossible de me connecter à un forum
Réponses : 4
Vues : 331

[OK] Impossible de me connecter à un forum

Bonjour, J'ai le même problème jusqu'à vendredi matin je pouvais accéder à un forum où je vais tous les jours et depuis impossible de m'y connecter, voilà ce que ça m'affiche : --------------------------------------------------------------------------------------------------- Délai d'attente dépassé...
par coco40
18 nov. 2006, 14:53:12
Forum : Windows NT/2000/XP
Sujet : [ok] démarrage lent
Réponses : 21
Vues : 2132

Merci Titus, Et bien si les barrettes que tu me conseilles sont compatibles avec ma carte mère, je vais donc suivre ton conseil et attendre le mois de Décembre, qui sait, peut-être qu'ils feront des réduc à l'approche du "Papa Noël". Encore merci pour tes réponses, toujours aussi fiables et rapides....
par coco40
18 nov. 2006, 13:11:53
Forum : Windows NT/2000/XP
Sujet : [ok] démarrage lent
Réponses : 21
Vues : 2132

Voilà ce que j'ai trouvé en restant dans DDR333 PC2700 : http://www.cdiscount.com/informatique/memoire-pc-mac/ddr-512-mo-333mhz-pc2700/f-10716020313-DDRSD512PC2700.html?prix=discount&trilist=0&numpage=1 Il faudrait que j'en prenne 2 pour faire 1Go Et pour les barrettes d'1 Go voilà 2 liens, lequel m...
par coco40
18 nov. 2006, 13:01:08
Forum : Windows NT/2000/XP
Sujet : [ok] démarrage lent
Réponses : 21
Vues : 2132

Juste pour vérifier voici copie d'info système de mon pc, ce n'est bien que 256Mo que j'ai

Image
par coco40
18 nov. 2006, 12:43:59
Forum : Windows NT/2000/XP
Sujet : [ok] démarrage lent
Réponses : 21
Vues : 2132

Merci Titus pour ta réponse rapide. Donc j'enlève la barre de 256Mo et j'en met une de 1Go, c'est ça ?
par coco40
18 nov. 2006, 11:42:02
Forum : Windows NT/2000/XP
Sujet : [ok] démarrage lent
Réponses : 21
Vues : 2132

Alors voici le nom de ma carte mère :

Asus A7V8X-LA (kametz) (3 PCI, 1AGP, 2DDR DIMM, Audio, Vidéo, LAN, IEEE-1394)

Aller à la recherche avancée