186 résultats trouvés

par Danthv
17 avr. 2009, 13:54:04
Forum : Sécurité informatique / Virus
Sujet : [ok]Problème avec Bitdefender internet security 2009!
Réponses : 3
Vues : 4621

bonjour j'utilise bitdefender depuis longtemps et aucun problèmes avec. Peut-être poser la question là: http://forum.bitdefender.com/index.php Ils sont plutot efficace. Sinon essayez de télécharger cette version, de l'installer et de rentrer la clé obtenue lors de l'achat..... http://download.bitdef...
par Danthv
08 août 2008, 15:50:22
Forum : Tous matériels
Sujet : changer un graveur interne
Réponses : 6
Vues : 1206

bonjour

tu enleves le "vieux" et tu mets le "neuf"à sa place...

ordi. éteint, voir débranché (on est jamais assez prudent)
tu redemarres la bête et il doit être reconnu de suite.

ne quid nimis
par Danthv
17 janv. 2008, 10:46:49
Forum : Sécurité informatique / Virus
Sujet : [OK]Spybot démarrage et MAJ
Réponses : 2
Vues : 1262

salut
j'ai déjà eu ce problème que j'ai résolu en désactivant (provisoirement) le pare-feu.... qui bloquait la maj.
à essayer....
ne quid nimis
par Danthv
24 juil. 2007, 15:51:09
Forum : Tous matériels
Sujet : Un site qui vous donne les CM en fonction de critères ???
Réponses : 5
Vues : 1065

salut

essaye ici, ça correspond peut-être à ce que tu veux:
http://www.motherboards.org/mobot/index.html

ne quid nimis
par Danthv
12 mars 2007, 17:10:23
Forum : Sécurité informatique / Virus
Sujet : [OK]Bitdefender et le processus BDSS.exe Bonjour les rames
Réponses : 6
Vues : 1795

salut

à titre d'info j'utilise bitdefender 10 et bdss.exe me consomme
14 mo de mémoire.

ne quid nimis
par Danthv
22 nov. 2006, 17:38:16
Forum : Tous matériels
Sujet : bips au démarage
Réponses : 7
Vues : 1412

salut

très souvent les bips en continu signalent
un probmème de mémoire (barrette(s))....

ne quid nimis
par Danthv
28 août 2006, 13:50:18
Forum : Vidéo & Matériel
Sujet : conversion de film
Réponses : 3
Vues : 1355

salut

tu es sur de "dpi" , ce serait pas plutot fps (image/seconde) ??

ne quid nimis
par Danthv
27 août 2006, 10:30:53
Forum : Autres Logiciels
Sujet : microsoft média player
Réponses : 1
Vues : 556

salut
probablement un problème de codecs...
tu télécharges Gspot, tu ouvres l'avi avec
et il te dira si tu as les codecs pour le lire.

ne quid nimis
par Danthv
11 mai 2006, 19:46:31
Forum : Internet / Messagerie
Sujet : verification de courrier
Réponses : 2
Vues : 1047

salut

Foxmail (gratuit) avec sa fonction administrateur est très bien pour ça, mais il y en a surement d'autres....
Je n'ai plus l'adresse sous la main mais avec google...
ne quid nimis
par Danthv
20 avr. 2006, 17:20:09
Forum : Internet / Messagerie
Sujet : outlook
Réponses : 9
Vues : 2158

salut pour savoir à quoi sert le(s) dns voir ici: http://www.commentcamarche.net/internet/dns.php3 pour vérifier : démarrer,connexions,afficher les connexions,clic droit sur ta connexion wanadoo,propriétés,clic sur protocole internet(tcp/ip),propriétés et en bas dans utiliser adresse serveur suivant...
par Danthv
19 avr. 2006, 17:23:42
Forum : Internet / Messagerie
Sujet : outlook
Réponses : 9
Vues : 2158

salut

peut-être un problème d'adresse de serveur dns....
c'est qui le FAI ??

ne quid nimis
par Danthv
15 avr. 2006, 20:10:06
Forum : Autres Logiciels
Sujet : installation d'un programme
Réponses : 3
Vues : 930

salut

ce ne serai pas un programme pour linux à tout hasard ???

ne quid nimis
par Danthv
15 févr. 2006, 09:41:27
Forum : Windows NT/2000/XP
Sujet : [OK]pixels !? et .pso ??
Réponses : 2
Vues : 592

salut
Il n'y a rien dans ta config, mais je dirai que ta carte graphique ne gère pas le pixel shader (peut-être trop ancienne et jeu trop récent....)

ne quid nimis
par Danthv
08 janv. 2006, 11:56:43
Forum : Tous matériels
Sujet : réglage du bios pour carte mère et processeur
Réponses : 4
Vues : 973

salut

j'ai à peu de chose le même matos; l'athlon 2,2 tourne en fait à 1,8 et le mieux c'est de mettre les valeurs en auto dans le bios à moins d'être un fondu de l'overclocking (attention ça chauffe l'athlon, surveiller la T°).

ne quid nimis
par Danthv
05 janv. 2006, 13:47:04
Forum : Tous matériels
Sujet : Imprimante ne répond pas
Réponses : 23
Vues : 4760

salut

cela m'est arrivé récement sur ma bjc 6100, c'était la tête d'impression couleur hs; une fois changée c'est reparti comme en 14.....

ne quid nimis

Aller à la recherche avancée