77 résultats trouvés

par giraudoux
27 mars 2007, 13:59:50
Forum : Réseau
Sujet : Reseau mixte Ethernet Wifi
Réponses : 8
Vues : 1807

Reseau mixte Ethernet Wifi

Bonjour à tous. Voici un sacré bout de temps que je recherche une explication simple et précise, après avoir lu des dizaines de possibilités, à la mise en route d'une liaison entre deux PC fixes. Le premier, XPSP2, configuration affichée sur ce site, relié en Ethernet à ma livebox Sagem. Je souhaite...
par giraudoux
26 janv. 2007, 09:13:18
Forum : Aide des forums
Sujet : [OK]Editer ma nouvelle Config
Réponses : 3
Vues : 13766

D'accord.
Merci Nadine.
par giraudoux
25 janv. 2007, 16:33:09
Forum : Aide des forums
Sujet : [OK]Editer ma nouvelle Config
Réponses : 3
Vues : 13766

[OK]Editer ma nouvelle Config

Bonjour je n'arrive pas à acceder à un moyen de modifier ma config afin de mettre la nouvelle.
Merci de votre reponse.
par giraudoux
25 janv. 2007, 16:21:19
Forum : Tous matériels
Sujet : Graveur DVD
Réponses : 0
Vues : 309

Graveur DVD

Bonjour à tous. Je viens d'installer un graveur DVD Samsung SH-S182D. J'ai commencé par faire un peu de place sur mon DD en gravant un DVD de données avec Néro 6.0.0.9. J'arrive à le relire sur mon lecteur DVD mais impossible sur le graveur avec lequel pourtant je viens de le graver. Si vous pouvez ...
par giraudoux
17 janv. 2007, 12:58:14
Forum : Windows NT/2000/XP
Sujet : [OK] Ajouter une colonne
Réponses : 3
Vues : 732

Merci Nicko.
En fait j'ai déjà trié en faisant des dossiers, mais je me souviens avoir vu il y un moment déjà une astuce pour ajouter des colonnes, mais impossible de la retrouver. C'est pour cela que je posais la question.
par giraudoux
16 janv. 2007, 15:23:37
Forum : Windows NT/2000/XP
Sujet : [OK] Ajouter une colonne
Réponses : 3
Vues : 732

[OK] Ajouter une colonne

Bonjour et bonne année 2007 à tous.

J'aimerai savoir si il est possible d'ajouter une colonne pour tous les programmes du menu demarrer. Je n'en dispose que de deux et le bas de la deuxième est illisible. J'ai XPSP2.

D'avance merci
par giraudoux
03 mars 2006, 08:09:00
Forum : Windows NT/2000/XP
Sujet : [OK]référence croisée
Réponses : 2
Vues : 533

Merci, j'avais anticipé et cablé en Ethernet.
Tout fonctionne.
par giraudoux
02 mars 2006, 20:20:15
Forum : Windows 9x
Sujet : [ok]Livebox sous 98se
Réponses : 3
Vues : 1428

Du coup j'ai installé XP Pro et ça fonctionne en USB pour le moment car je n'ai pas eu le temps de remonter ma carte Ethernet.
Merci de votre aide
par giraudoux
02 mars 2006, 20:16:39
Forum : Windows NT/2000/XP
Sujet : [OK]référence croisée
Réponses : 2
Vues : 533

[OK]référence croisée

Bonsoir.
Afin de résoudre des problèmes de connexion Livebox j'ai installé windows XP Pro.
Seulement il me met au boot la vérirification des disques et cette erreur :
\WINDOWS\DUMPbf32. a une référence croisée dans l'unité d'allocation 232 905.
Que puis-je faire ?
Merci d'avance.
par giraudoux
01 mars 2006, 18:05:11
Forum : Windows 9x
Sujet : [ok]Livebox sous 98se
Réponses : 3
Vues : 1428

Et bien justement, je viens encore une fois d'être obligé de la démonter car à chaque fois que j'installe une carte Ethernet sur ce PC, ensuite j'ai le bazard. C'est pour cela que j'en acheté une nouvelle mais le problème reste. Cela peut-il venir de 98se ou de ma carte mère qui ne supportent pas le...
par giraudoux
01 mars 2006, 17:08:37
Forum : Windows 9x
Sujet : [ok]Livebox sous 98se
Réponses : 3
Vues : 1428

[ok]Livebox sous 98se

Bonjour à tous. Je viens de recevoir la Livebox Sagem. Ayant pas mal lu je me suis commandé une carte ethernet D-Link. J'ai essayé de branché en suivant le CD d'installation pour la Livebox mais ça ne fonctionne pas. Comment configurer la connection Ethernet sous 98se pour la Livebox. Merci de m'aid...
par giraudoux
31 janv. 2006, 14:27:28
Forum : Tous matériels
Sujet : [OK]Carte Ethernet
Réponses : 0
Vues : 583

[OK]Carte Ethernet

Bonjour. J'ai voulu installé une carte Ethernet 3com afin de remplacer ma connexion USB mais je retrouve le même problème qu'avec ma webcam ( http://forums.infoprat.net/viewtopic.php?t=31629&highlight= , lien ajouté par un modo). J'arrive à me connecter mais ensuite impossible d'ouvrir une page sur ...
par giraudoux
20 janv. 2006, 07:16:20
Forum : Windows 9x
Sujet : [OK]Webcam sous 98SE
Réponses : 8
Vues : 3132

D'autre part serait-il envisageable que d'installer un adaptateur hôte PCI USB 2.0 qui a un débit supérieur pourrait améliorer la "chose" ?
par giraudoux
19 janv. 2006, 19:38:26
Forum : Windows 9x
Sujet : [OK]Webcam sous 98SE
Réponses : 8
Vues : 3132

Pour plus d'info voici le message d'erreur :
AppName: iexplore.exe AppVer: 6.0.2800.1106 ModName: unknown
ModVer: 0.0.0.0 Offset: 00775562
par giraudoux
19 janv. 2006, 13:29:12
Forum : Windows 9x
Sujet : [OK]Webcam sous 98SE
Réponses : 8
Vues : 3132

Je l'ai mais là n'est pas le problème.
Merci tout de même.

Aller à la recherche avancée