180 résultats trouvés

par paulo2901
24 nov. 2009, 07:35:48
Forum : Tous matériels
Sujet : Ordinateur qui ne s'allume plus
Réponses : 9
Vues : 1686

Merci à tous. Mais j'ai finalement décider d'acheter une autre CM. J'ai encore opté pour une autre Asrock (775i65G), j'espère qu'elle mettra autant de temps (ou plus) que celle qui vient de me lacher (4 ans).
En tout cas, pour l'instant elle fonctionne bien.
par paulo2901
10 nov. 2009, 14:37:10
Forum : Tous matériels
Sujet : Ordinateur qui ne s'allume plus
Réponses : 9
Vues : 1686

Le clavier est en PS2 et la souris (infrarouge) en USB. La seule diode qui s'allume sur le clavier c'es la VerrNum. J'ai retiré les 2 RAM mais aucun bip. J'ai même retiré le CPU, mais tjrs aucun bip. J'ai vu sur un autre forum que mon bios serait mort, et donc qu'il faut le reprogrammer. Sauf, je sa...
par paulo2901
10 nov. 2009, 13:36:41
Forum : Tous matériels
Sujet : Ordinateur qui ne s'allume plus
Réponses : 9
Vues : 1686

Merci Titus pour ta réponse, J'ai enlevé la carte graphique GeForce, et jai branché l'écran sur le chipset graphique intégré. Aucun changement. Le problème c'est que je ne peux pas accéder au bios puisque rien ne s'afiche à l'écran. Mais je pense que c'est pas un simple pb d'affichage, sinon windows...
par paulo2901
10 nov. 2009, 10:42:07
Forum : Tous matériels
Sujet : Ordinateur qui ne s'allume plus
Réponses : 9
Vues : 1686

Ordinateur qui ne s'allume plus

Bonjour, hier matin j'étais entrain de jouer à PES6 quand tout à coup mon ordi a planté. Aucune réaction d'aucune sorte. Et c'était la première fois que ça arrive. J'ai donc redémarrer avec le bouton reset, mais à ma grande surprise, rien ne s'affiche à l'écran. Le ventilo du CPU tourne, celui de l'...
par paulo2901
29 mars 2007, 15:44:37
Forum : Tous matériels
Sujet : Serveur ne démarre plus.
Réponses : 4
Vues : 620

Après plusieurs tests, je crois que c'est la carte mère qui à une défaillance électrique. Je cherche encore, mais je ne m'y connais pas vraiment en électronique - électricité.

Je vous tiens informés.
par paulo2901
16 mars 2007, 14:50:07
Forum : Réseau
Sujet : Problème avec ISA Server 2004
Réponses : 0
Vues : 427

Problème avec ISA Server 2004

Bonjour, Je viens d'installer un server ISA Server 2004 sur un ordi Windows Server 2003. Depuis que j'a ieffectué l'installation, je ne vois plus les autres ordinateurs de mon LAN à partir de ce serveur. Et je ne vois pas non plus ce serveur à partir des autres ordis du réseau. J'arrive à accéder à ...
par paulo2901
15 mars 2007, 16:04:37
Forum : Tous matériels
Sujet : Serveur ne démarre plus.
Réponses : 4
Vues : 620

Serveur ne démarre plus.

Bonsoir à tous. Je suis vraiment embêté là. Je gère un petit réseau de 22 ordinateurs, dont 21 sous Windows XP et un (le serveur) sous Windows 2000 Server. Ce matin à mon arrivée, j'ai voulu mettre le serveur en marche, il ne démarre plus du tout. L'ordi se met sous tension, le ventilo du processeur...
par paulo2901
14 déc. 2006, 14:21:25
Forum : Windows NT/2000/XP
Sujet : Journal App - Win 2000 Server
Réponses : 0
Vues : 245

Journal App - Win 2000 Server

Bonjour à tous. Toutes les 5 minutes j'ai ces messages qui s'affichent dans mon journal Application de l'Observateur d'événements de Windows 2000 Server. Type d'événement : Erreur Source de l'événement : Userenv Catégorie de l'événement : Aucune ID de l'événement : 1000 Date : 7/4/2000 Heure : 4:25:...
par paulo2901
30 nov. 2006, 13:20:47
Forum : Windows NT/2000/XP
Sujet : Win2000 Server démarre lentement
Réponses : 0
Vues : 187

Win2000 Server démarre lentement

Bonjour à tous. J'administre un réseau de 13 ordinateurs (12 clients WinXP Pro SP2 et 1 serveur Win2000 Server). Depuis un moment, je remarque que le serveur démarre trèus lentement (environ 15mn de plus qu'avant). En plus de cela, le journal Application de l'Observateur d'événements est plein tous ...
par paulo2901
24 oct. 2006, 13:06:38
Forum : Tous matériels
Sujet : Récupérer des données d'un HDD
Réponses : 8
Vues : 1474

Mon disque est en NTFS, et il est vraiment HS, c'est pas un virus.
par paulo2901
19 oct. 2006, 13:15:11
Forum : Tous matériels
Sujet : Récupérer des données d'un HDD
Réponses : 8
Vues : 1474

Récupérer des données d'un HDD

Bonjour à tous.
J'aimerais savoir s'il est possible de récupérer des données sur un disque dur HS. Et si oui, comment ?

Merci bien. :dinf
par paulo2901
15 juin 2006, 14:41:11
Forum : Réseau
Sujet : Problème carte réseau
Réponses : 1
Vues : 753

Problème carte réseau

Bonjour à tous. J'ai un souci avec ma carte réseau. Voici la config du pc en question : 2,4GHz, 256 Mo de RAM, carte mère inconnue pour AIDA32, carte réseau Intel(R) PRO/100 VE Network Connection. Le problème : après une soirée d'orage j'ai un hub qui a grillé. Pourtant tout était branché sur ondule...
par paulo2901
15 juin 2006, 14:22:33
Forum : Windows NT/2000/XP
Sujet : Dossier Mes Documents bizarre
Réponses : 1
Vues : 395

Dossier Mes Documents bizarre

Bonjour à tous. J'ai un problème étrange avec mon dossier "Mes documents". Quand je l'ouvre je trouve à l'intérieur un programme (.exe) nommé "Mes documents" et portant l'icône d'un dossier. Si je double-clique dessus il m'ouvre l'explorateur Windows. Cela se produit sur tous les sous dossiers du do...
par paulo2901
04 mai 2006, 13:45:39
Forum : Autres Logiciels
Sujet : Problème avec Daemon Tools
Réponses : 2
Vues : 615

Problème avec Daemon Tools

Bonjour à tous. J'utilise daemon tools depuis un bon moment. Seulement, je suis confronté à un pb plutôt bizarre. J'ai installé Daemon Tools et DaemonUI sur tous les PC que j'ai à ma charge (26). Seulement, sur l'un d'eux ça marche bien tant que je ne redémarre pas l'ordi. Dès que je l'arrête et le ...
par paulo2901
26 avr. 2006, 16:59:15
Forum : Divers
Sujet : Accès au serveur FTP de free
Réponses : 5
Vues : 1365

Est-il possible que j'ai ce problème parce que je n'ai pas installé les services Internet (IIS) sur mon serveur réseau ?
Si oui, puis-je utilisé le cd de Windows XP pour installer IIS 5.0 dans Windows 2000 Server ?

Aller à la recherche avancée